<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="fr" lang="fr" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Templates for TemplaVoila

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="www.agefi.com" />

<title>Sony abaisse sa prévision annuelle après une chute de 81% du bénéfice net  | Agefi.com</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.css?1421310134" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_de05bc9865.css?1438937375" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/layout.css?1426665511" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/content.css?1420537557" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/print.css?1331119486" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/qa/general/css/newtemplate.css?1438944983" media="all" />


<script src="/uploads/tx_t3jquery/jquery-1.6.1-1.8.13.js?1319200264" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.easing-1.3.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/contentwidgets/res/contentwidgets.js?1438944134" type="text/javascript"></script>
<script src="/fileadmin/templates/qa/general/js/custom.js?1438934297" type="text/javascript"></script>
<script src="/typo3conf/ext/agefi/Resources/Public/Javascript/ThematicNews.js?1426665512" type="text/javascript"></script>
<script src="/typo3temp/javascript_46a8d7d7ab.js?1438937375" type="text/javascript"></script>


<meta property="og:title" content="Sony abaisse sa prévision annuelle après une chute de 81% du bénéfice net " /><meta property="og:description" content="Sony a dû prendre en compte au 3e trimestre une dépréciation d'actifs de 962 millions de dollars (112,1 milliards de yens) sur son activité cinéma, en lien avec des droits acquis lors du rachat en 1989 de la maison de production américaine Columbia Pictures." /><meta property="og:url" content="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/sony-a-du-prendre-en-compte-au-3e-trimestre-une-depreciation-dactifs-de-962-millions-de-dollars-1121-milliards-de-yens-sur-son-activite-cinema-en-lien-avec-des-droits-acquis-lors-du-rachat-446487.html" /><meta property="og:image" content="http://www.agefi.com/uploads/pics/20160908_sony_PS4_reuters.jpg" /><link rel="apple-touch-icon" href="/fileadmin/logo/LAGEFI_ios_logo.jpg" /><link rel="icon" type="image/x-icon" href="favicon.ico" /><meta content="Sony a dû prendre en compte au 3e trimestre une dépréciation d'actifs de 962 millions de dollars (112,1 milliards de yens) sur son activité cinéma, en lien avec des droits acquis lors du rachat en 1989 de la maison de production américaine Columbia Pictures." name="description" /><meta content="Sony abaisse sa prévision annuelle après une chute de 81% du bénéfice net " name="DC.title" /><link href="https://plus.google.com/114137060491794761901" rel="publisher" /><style type="text/css">
#eyeDiv {
  margin-left: 150px !important;

}
#topAds {
  min-height: 120px;
  padding: 3px 0 0 0;
}
</style>
<script src="http://www6.smartadserver.com/config.js?nwid=886" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www6.smartadserver.com'});
</script>

<meta name="DC.title" content="detail" />
<meta name="description" content="Sony a dû prendre en compte au 3e trimestre une dépréciation d'actifs de 962 millions de dollars (112,1 milliards de yens) sur son activité cinéma, en lien avec des droits acquis lors du rachat en 1989 de la maison de production américaine Columbia Pictures." />
<meta name="DC.Description" content="Sony a dû prendre en compte au 3e trimestre une dépréciation d'actifs de 962 millions de dollars (112,1 milliards de yens) sur son activité cinéma, en lien avec des droits acquis lors du rachat en 1989 de la maison de production américaine Columbia Pictures." />
<meta name="keywords" content="agefi,quotidien,economique,financière,Genève" />
<meta name="DC.Subject" content="agefi,quotidien,economique,financière,Genève" />
<meta name="copyright" content="Agefi SA" />
<meta name="DC.Rights" content="Agefi SA" />
<meta http-equiv="content-language" content="fr" />
<meta name="DC.Language" scheme="NISOZ39.50" content="fr" />
<meta name="author" content="Agefi SA" />
<meta name="DC.Creator" content="Agefi SA" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1" />
<link rel="start" href="http://www.agefi.com/ageficom/accueil.html" />
<link rel="up" href="http://www.agefi.com/quotidien-agefi/une.html" />
<link rel="canonical" href="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/sony-a-du-prendre-en-compte-au-3e-trimestre-une-depreciation-dactifs-de-962-millions-de-dollars-1121-milliards-de-yens-sur-son-activite-cinema-en-lien-avec-des-droits-acquis-lors-du-rachat-446487.html" />

	<script type="text/javascript">
/*<![CDATA[*/
var xajaxRequestUri="/quotidien-agefi/une/detail.html";
var xajaxDebug=false;
var xajaxStatusMessages=true;
var xajaxWaitCursor=false;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function tx_sognewspapercomActionAction(){return xajax.call("comActionAction", arguments, 1);}
function tx_sognewspaperprevIssueActionAction(){return xajax.call("prevIssueActionAction", arguments, 1);}
/*]]>*/
	</script>
	<script type="text/javascript" src="/typo3conf/ext/xajax/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: typo3conf/ext/xajax/xajax_js/xajax.js'); } }, 6000);
	</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = [['_setAccount', 'UA-1644694-1'], ['_trackPageview']];
 (function(d, t) {
		var g = d.createElement(t); g.async = true;
		g.src = ('https:' == d.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(g, s);
	 })(document, 'script');
/* ]]> */
	</script>
</head>
<body id="pageUID-220">

<div id="page_margins">
	<div id="cw_ads_top" class="align-center">        <script type="text/javascript">
            sas.call("std", {
                siteId:		44023,	//
                pageId:		506254,	// Page : Agefi/ros (PageID=506254)
                formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
                target:		''	// Ciblage
            });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type="text/javascript">
        sas.call("std", {
            siteId:		44023,	//
            pageId:		506254,	// Page : Agefi/ros (PageID=506254)
            formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
            target:		''	// Ciblage
        });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
        </noscript>
</div>
	<div id="page">

		<div id="header">
			<div id="topnav"><div class="container"><div class="row"><ul class="menu"><li><a href="/ageficom/accueil.html" target="_self">agefi.com</a></li><li class="act"><a href="/quotidien-agefi/une.html" target="_self" class="submenu-toggle" data-toggle="c8700">Quotidien L'Agefi</a></li><li><a href="/publications-eco-financieres/indices.html" target="_self" class="submenu-toggle" data-toggle="c8698">Magazines Eco-Financiers</a></li><li><a href="/publications-lifestyle.html" target="_self" class="submenu-toggle" data-toggle="c8696">Magazines LifeStyle</a></li></ul><div id="push-dropdown" class="clearfix"><div id="c8696" class="csc-default">
    <div class="cw_fce1col"><div id="c8697" class="csc-default"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:154px;"><a href="/publications-lifestyle/agefi-bliss.html" target="_self"><img src="/typo3temp/pics/5d285139dc.jpg" width="154" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/publications-lifestyle/agefi-life.html" target="_self"><img src="/typo3temp/pics/412e5d9ea5.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:154px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/publications-lifestyle/agefi-immo.html" target="_self"><img src="/typo3temp/pics/3e8a9a518d.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div></div><div style="margin-right:179px;"><div class="csc-textpic-text"><p>Retrouvez les titres &quot;LifeStyle&quot; de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div><div id="c8698" class="csc-default">
    <div class="cw_fce1col"><div id="c8699" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:150px;"><a href="/publications-eco-financieres/work.html" target="_self"><img src="/typo3temp/pics/0bdd43d048.jpg" width="150" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:144px;"><a href="/ageficom/marches-et-produits/commodities.html" target="_self"><img src="/typo3temp/pics/1620fe5181.jpg" width="144" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:150px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:144px;"><a href="/publications-eco-financieres/indices.html" target="_self"><img src="/typo3temp/pics/4aa0db9549.jpg" width="144" height="200" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"><p>Retrouvez les titres &quot;Economiques<br />et Financiers&quot; de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div><div id="c8700" class="csc-default"><div id="menu-last-issues">
    <div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-02-02.html">
                <img src="/typo3temp/pics/ae282789b0.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-02-02.html">
            Jeudi  2 février 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-02-01.html">
                <img src="/typo3temp/pics/f1dfa73095.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-02-01.html">
            Mercredi  1 février 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-01-31.html">
                <img src="/typo3temp/pics/965c2ed6cb.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-01-31.html">
            Mardi 31 janvier 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-01-30.html">
                <img src="/typo3temp/pics/61c33c9988.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-01-30.html">
            Lundi 30 janvier 2017
        </a>
    </div>
    <div class="pull-right align-center">
        <div class="edition-thumb">
            <a href="/nc/quotidien-agefi/archives.html">
                <img src="/fileadmin/templates/qa/general/images/edition_archives.jpg" width="145" height="200" border="0" alt="edition_archives" title="edition_archives" />
            </a>
        </div>
        <a href="/nc/quotidien-agefi/archives.html">
            Archives
        </a>
    </div>
</div></div></div></div></div></div>
            <div id="header-bottom">
                <a href="/ageficom/accueil.html" target="_self"><img src="/fileadmin/templates/qa/general/images/logo-agefi-quotidien.png" width="248" height="62" border="0" alt="" /></a><div id="current-edition-date">Edition du&nbsp;Jeudi  1 janvier 1970</div>
                <div id="cw_box_user"><a href="/login.html?referrer=http%3A%2F%2Fwww.agefi.com%2Fquotidien-agefi%2Fune%2Fdetail%2Fedition%2Fonline%2Farticle%2Fsony-a-du-prendre-en-compte-au-3e-trimestre-une-depreciation-dactifs-de-962-millions-de-dollars-1121-milliards-de-yens-sur-son-activite-cinema-en-lien-avec-des-droits-acquis-lors-du-rachat-446487.html" title="Connexion abonnés" target="_self" class="btn btn-default btn-block"><img src="/fileadmin/templates/qa/general/images/btn_login.png" width="245" height="30" border="0" alt="Connexion abonnés" title="Connexion abonnés" /></a></div>
                <div id="searchbox"><div class="search"><form method="get" action="/ageficom/recherche.html" class="tx_indexedsearch"><div class="input-group"><input name="q" class="form-control searchbox-sword" type="text" />            <span class="input-group-btn">
                <button class="btn btn-default" type="submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
            </span></div></form></div></div>
            </div>
		</div>
		<div id="nav"><ul class="menu"><li class="act"><a href="/quotidien-agefi/une.html" target="_self">Une</a></li><li><a href="/quotidien-agefi/forum-blogs.html" target="_self">Forum</a></li><li><a href="/quotidien-agefi/suisse.html" target="_self">Suisse</a></li><li><a href="/quotidien-agefi/marches-produits.html" target="_self">Marchés-Produits</a></li><li><a href="/quotidien-agefi/europe-monde.html" target="_self">Europe-Monde</a></li><li><a href="/quotidien-agefi/derniere.html" target="_self">Dernière</a></li><li><a href="/ageficom/news.html" target="_self">En continu</a></li></ul></div>
		<div id="main" class="layout4">
			
			<div id="col1">
				<div id="col1_content" class="clearfix">
					<ul id="submenu"><li id="title">Quotidien L'Agefi</li><li><a href="/quotidien-agefi/une.html" target="_self" title="UNE,agefi,quotidien,économique,financière,Genève, libéral, banque, ">Une</a></li><li><a href="/quotidien-agefi/forum-blogs.html" target="_self">Forum - Blogs</a></li><li><a href="/quotidien-agefi/suisse.html" target="_self">Suisse</a></li><li><a href="/quotidien-agefi/marches-produits.html" target="_self">Marchés &amp; Produits</a></li><li><a href="/quotidien-agefi/europe-monde.html" target="_self">Europe - Monde</a></li><li><a href="/quotidien-agefi/derniere.html" target="_self">Dernière</a></li><li><a href="/ageficom/news.html" target="_self">En continu</a></li></ul>
					<!--TYPO3SEARCH_begin--><div id="c8836" class="csc-default"><div class="spacer">&nbsp;</div> <hr /></div><div id="c8874" class="csc-default">
		<div class="subcolumns">
			<div class="c62l">
				<div class="subcl"><div id="c13573" class="csc-default">
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><div id="c13103" class="csc-default" style="margin-top:15px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="/typo3temp/pics/967d2495ff.png" width="200" height="29" border="0" alt="" /></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><div id="c348" class="csc-default">
<div class="news-single-navigation">
	<div class="prev"></div>
	<div class="next"></div>
</div>
<div class="news-single-item">
		<h2 class="news-title">Sony abaisse sa prévision annuelle après une chute de 81% du bénéfice net </h2>
		<div class="news-single-timedata">jeudi, 02.02.2017 </div>
		<div class="single-subheader"><h2>Sony a dû prendre en compte au 3e trimestre une dépréciation d'actifs de 962 millions de dollars (112,1 milliards de yens) sur son activité cinéma, en lien avec des droits acquis lors du rachat en 1989 de la maison de production américaine Columbia Pictures.</h2></div>
		<p class="author"></p>
		<div class="news-single-img"><a href="/typo3temp/pics/533c2da49d.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'typo3temp/pics/533c2da49d.jpg']);" title=" Le groupe, qui a particulièrement souffert de moindres ventes de smartphones et de l'enregistrement d'une dépréciation d'actifs sur le cinéma, n'est pas parvenu à compenser ces éléments négatifs par la bonne tenue de l'activité des jeux tirée par les solides ventes de sa console PlayStation 4 (PS4). - (Reuters)" rel="fancybox" class="fancybox"><img src="/typo3temp/pics/562d0f46b0.jpg" width="240" height="160" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"><span>Le groupe, qui a particulièrement souffert de moindres ventes de smartphones et de l'enregistrement d'une dépréciation d'actifs sur le cinéma, n'est pas parvenu à compenser ces éléments négatifs par la bonne tenue de l'activité des jeux tirée par les solides ventes de sa console PlayStation 4 (PS4). - (Reuters)</span></p></div> 
		<p><p>Sony a abaissé jeudi sa prévision annuelle de bénéfice net à 26 milliards de yens (213 millions d'euros) contre 60 milliards précédemment, après une chute de 81% de son résultat net des 9 mois, en raison notamment de charges exceptionnelles et de variations de changes.<br /> <br /> Le groupe, qui a particulièrement souffert de moindres ventes de smartphones et de l'enregistrement d'une dépréciation d'actifs sur le cinéma, n'est pas parvenu à compenser ces éléments négatifs par la bonne tenue de l'activité des jeux tirée par les solides ventes de sa console PlayStation 4 (PS4).<br /> <br /> Le fleuron nippon de l'électronique avait déjà été contraint il y a trois mois de réviser ses prévisions du fait de l'enregistrement d'une charge découlant de la cession de son activité de batteries rechargeables lithium-ion à son compatriote Murata.<br /> <br /> Cette fois, Sony a dû prendre en compte au 3e trimestre une dépréciation d'actifs de 962 millions de dollars (112,1 milliards de yens) sur son activité cinéma, en lien avec des droits acquis lors du rachat en 1989 de la maison de production américaine Columbia Pictures. Il a décidé de déprécier cette part du fait de faibles perspectives de revenus découlant de ces actifs.<br /> <br /> Son résultat d'exploitation est de ce fait tombé à 194,3 milliards de yens (-50% sur un an).<br /> <br /> Sur le plan purement opérationnel, Sony a totalisé un chiffre d'affaires de 5.699,6 milliards de yens, en repli de 9,3% sur un an, en grande partie du fait de variations de changes.<br /> <br /> Outre les moindres ventes de mobiles, Sony a déploré le manque à gagner sur les appareils photo et capteurs d'images après l'arrêt momentané de lignes de production dans la préfecture de Kumamoto (sud-ouest) victime d'une série de violents séismes au printemps.<br /> <br /> Pour l'ensemble de l'exercice, Sony, qui dit en avoir fini avec les grosses opérations de restructuration, vise désormais un bénéfice d'exploitation de 240 milliards de yens (au lieu de 270 milliards de yens), mais l'évaluation de chiffre d'affaires est relevée à 7.600 milliards de yens au lieu de 7.400 milliards. - (awp)</p></p>
			
						  
				  	<!---->
				 	
				 	
			
					
				 					  
				
					
					
			
					
					

			
	
	<div class="news-single-backlink">	
	</div>


</div>		
</div><div id="c8119" class="csc-default"><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26987
       ,lang        : "fr"
       ,slot        : '.csc-default .news-single-item > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,css         : "margin: 0px 0px 14px;"
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/js/all-v1.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div><div class="csc-default" style="margin-top:10px;"><div class="divider"><hr /></div></div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c17118" class="csc-default" style="margin-bottom:15px;"><hr />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-560d3b7b4fbd3227"></script>

</div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c16539" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/ageficom/news.html" target="_self"><img src="/typo3temp/pics/f244bb9076.png" width="245" height="25" border="0" alt="" /></a></div><div class="csc-textpic-text"><hr /></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c16541" class="csc-default" style="margin-bottom:40px;">
<div class="news-agences-list-container">
	
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-smi-devrait-ouvrir-sur-une-note-plus-faible-jeudi-446490.html" target="_self" title="Bourse Zurich: vers une ouverture plus faible sur un large front, Swatch recule">02 02 2017 - Bourse Zurich: vers une ouverture plus faible sur un large front, Swatch recule</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/aujourdhui-la-morning-note-de-mirabaud-securities-surveillera-avec-attention-la-reunion-de-la-banque-dangleterre-boe-tout-comme-les-chiffres-sur-lemploi-americain-avant-le-taux-de-446489.html" target="_self" title="La Morning note de Mirabaud Securities">02 02 2017 - La Morning note de Mirabaud Securities</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/emmi-a-realise-lan-dernier-des-ventes-en-hausse-de-14-a-32588-millions-de-francs-corrige-des-effets-de-change-et-des-acquisitions-elles-ont-toutefois-recule-de-1-446488.html" target="_self" title="Emmi: chiffre d'affaires organique en baisse de 1% en 2016">02 02 2017 - Emmi: chiffre d'affaires organique en baisse de 1% en 2016</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/sony-a-du-prendre-en-compte-au-3e-trimestre-une-depreciation-dactifs-de-962-millions-de-dollars-1121-milliards-de-yens-sur-son-activite-cinema-en-lien-avec-des-droits-acquis-lors-du-rachat-446487.html" target="_self" title="Sony abaisse sa prévision annuelle après une chute de 81% du bénéfice net">02 02 2017 - Sony abaisse sa prévision annuelle après une chute de 81% du bénéfice net </a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/deutsche-bank-a-annonce-une-perte-nette-de-14-milliard-deuros-en-2016-nettement-plus-elevee-quattendu-446486.html" target="_self" title="Deutsche Bank: perte nette de 1,4 milliard d'euros en 2016">02 02 2017 - Deutsche Bank: perte nette de 1,4 milliard d'euros en 2016</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-entrees-de-commandes-de-bucher-se-sont-repliees-de-22-a-239-milliards-de-francs-sur-lexercice-passe-et-meme-de-40-ajustees-des-effets-de-change-et-des-acquisitions-446485.html" target="_self" title="Bucher subit un recul des ventes et entrées de commandes en 2016">02 02 2017 - Bucher subit un recul des ventes et entrées de commandes en 2016</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-benefice-net-de-swatch-a-ete-ampute-de-pres-de-moitie-a-593-millions-de-francs-446484.html" target="_self" title="Swatch: chiffre d'affaires annuel en net repli, bénéfice divisé par deux">02 02 2017 - Swatch: chiffre d'affaires annuel en net repli, bénéfice divisé par deux</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/dans-le-cadre-dune-reorganisation-de-ses-services-swiss-life-am-va-transferer-a-zurich-les-activites-de-sa-succursale-tessinoise-qui-emploie-actuellement-une-trentaine-de-personnes-446268.html" target="_self" title="Swiss Life ferme son unité de gestion de fortune à Lugano, 30 postes touchés">31 01 2017 - Swiss Life ferme son unité de gestion de fortune à Lugano, 30 postes touchés</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-conseil-de-surveillance-de-deutsche-bahn-a-accede-aujourdhui-a-lunanimite-a-la-demande-de-ruediger-grube-de-le-decharger-de-sa-fonction-de-president-du-directoire-avec-effet-immediat-446163.html" target="_self" title="Démission surprise du patron de Deutsche Bahn">30 01 2017 - Démission surprise du patron de Deutsche Bahn</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-secteur-bancaire-doit-etre-stabilise-via-un-cadre-reglementaire-solide-sans-non-plus-etre-corsete-de-maniere-disproportionnee-ecrit-andreas-dombret-membre-du-directoire-de-la-446162.html" target="_self" title="La Bundesbank inquiète d'une surréglementation des banques">30 01 2017 - La Bundesbank inquiète d'une surréglementation des banques</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-smi-evolue-dans-le-rouge-lundi-en-milieu-de-seance-446161.html" target="_self" title="Bourse Zurich: toujours en recul en milieu de séance">30 01 2017 - Bourse Zurich: toujours en recul en milieu de séance</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/siemens-suisse-annonce-la-vente-de-18-locomotives-qui-seront-confiees-en-leasing-a-cff-cargo-international-446160.html" target="_self" title="CFF Cargo prend en leasing 18 locomotives de Siemens">30 01 2017 - CFF Cargo prend en leasing 18 locomotives de Siemens</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/debut-de-semaine-sur-une-note-legerement-negative-le-smi-reste-sous-les-8400-points-sous-lesquels-il-etait-repasse-vendredi-446159.html" target="_self" title="Bourse Zurich: léger recul en début de séance, les &quot;trumperies&quot; pèsent">30 01 2017 - Bourse Zurich: léger recul en début de séance, les "trumperies" pèsent</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-barometre-du-kof-setablit-pour-le-mois-de-janvier-a-1017-points-contre-encore-1022-points-en-decembre-446158.html" target="_self" title="Le baromètre conjoncturel du KOF déçoit en janvier, reste positif">30 01 2017 - Le baromètre conjoncturel du KOF déçoit en janvier, reste positif</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-facilitateur-de-distribution-dksh-a-conclut-un-partenariat-avec-lamericain-nutek-food-science-446157.html" target="_self" title="DKSH décroche une commande de l'américain Nutek">30 01 2017 - DKSH décroche une commande de l'américain Nutek</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-smi-devrait-rester-sous-les-8400-points-sous-lesquels-il-avait-glisse-vendredi-446156.html" target="_self" title="Bourse Zurich: vers une ouverture légèrement plus faible">30 01 2017 - Bourse Zurich: vers une ouverture légèrement plus faible</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/aujourdhui-la-morning-note-de-mirabaud-securities-surveillera-avec-attention-la-croissance-espagnole-le-sentiment-industriel-en-zone-euro-linflation-en-allemagne-et-linflation-aux-446155.html" target="_self" title="La Morning note de Mirabaud Securities - Update de l'après-midi">30 01 2017 - La Morning note de Mirabaud Securities - Update de l'après-midi</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/chaque-titre-au-porteur-de-la-bcge-dune-valeur-nominale-de-100-francs-sera-converti-en-deux-nominatives-dune-valeur-nominale-de-50-francs-446154.html" target="_self" title="La BCGE convertit son capital en nouvelles nominatives uniques">30 01 2017 - La BCGE convertit son capital en nouvelles nominatives uniques</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/orascom-aux-mains-du-magnat-egypto-montenegrin-samih-sawiris-et-cotee-sur-six-swiss-exchange-indique-que-selon-le-regulateur-suisse-la-decotation-de-ses-egyptian-depositary-receipts-edr-446153.html" target="_self" title="Orascom DH: décotation des EDR pas soumise au droit suisse, selon la COPA">30 01 2017 - Orascom DH: décotation des EDR pas soumise au droit suisse, selon la COPA</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/lacquisition-de-nexis-fibers-met-fin-au-conflit-juridique-en-cours-entre-oc-industrial-accu-holding-et-ivo-bezloja-au-sujet-de-la-contestation-de-la-vente-de-la-filiale-446152.html" target="_self" title="Accu trouve un acquéreur pour Nexis Fibers, prix de vente à 300.000 francs">30 01 2017 - Accu trouve un acquéreur pour Nexis Fibers, prix de vente à 300.000 francs</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-fondation-ethos-fete-20-ans-dengagement-en-faveur-de-linvestissement-socialement-responsable-446151.html" target="_self" title="Gouvernance: la Fondation Ethos, 20 ans d'investissement responsable">30 01 2017 - Gouvernance: la Fondation Ethos, 20 ans d'investissement responsable</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-fabricant-delectromenager-et-de-machines-daffutage-metall-zug-anticipe-une-progression-plus-que-proportionnelle-de-sa-rentabilite-operationnelle-446150.html" target="_self" title="Metall Zug: plus de 950 millions de francs de revenus en 2016">30 01 2017 - Metall Zug: plus de 950 millions de francs de revenus en 2016</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-confusion-regne-dans-les-aeroports-americains-depuis-vendredi-les-agents-dimmigration-manquant-apparemment-de-consignes-claires-des-centaines-de-manifestants-ont-assiege-les-aeroports-a-446149.html" target="_self" title="La Maison Blanche défend son décret migratoire, indignation dans le monde">30 01 2017 - La Maison Blanche défend son décret migratoire, indignation dans le monde</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/il-y-a-un-nuage-sur-le-marche-du-petrole-la-hausse-de-la-production-americaine-de-schistes-446148.html" target="_self" title="Le pétrole à la baisse en Asie">30 01 2017 - Le pétrole à la baisse en Asie</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/lindice-nikkei-de-la-bourse-de-tokyo-a-fini-en-repli-de-051-lundi-apres-trois-seances-de-hausse-du-cote-des-monnaies-lorientation-etait-plutot-defavorable-aux-entreprises-exportatrices-446147.html" target="_self" title="Tokyo: le Nikkei finit en baisse de 0,51%">30 01 2017 - Tokyo: le Nikkei finit en baisse de 0,51%</a></h3>
			</div>

		
</div>

</div></div>
			</div>
			<div class="c38r">
				<div class="subcr"><div id="c438" class="csc-default"><script type="text/javascript">
	sas.call("std", {
		siteId:		44023,	// 
		pageId:		506254,	// Page : Agefi/ros (PageID=506254)
		formatId: 	20809,	// Format : Rectangle/Halfpage 300x250
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><div id="c13409" class="csc-default" style="margin-top:4px;margin-bottom:4px;"><hr />
<input type="button" value="Page précédente" onclick="history.back()" /><input type="button" onclick="window.location.reload(false)" value="Actualiser la page" /> 
<hr /></div><div id="c335" class="csc-default"><div id="tx-sognewspaper-container">
	<div id="tx-sognewspaper-page-image">
		<h1><a class="fancybox" href="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg']);">Agrandir page UNE</a></h1><a class="fancybox" href="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg']);"><img src="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" width="300" height="414" title="" alt="agefi_1970-01-01_jeu_01" /></a>					<!--<p><a href="/fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf" onclick="_gaq.push(['_trackEvent', 'Downloads', 'pdf', 'fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf']);" target="_blank">TELECHARGER CETTE PAGE EN PDF</a></p>-->
			<p class="pdf-links">TELECHARGER ET IMPRIMER (PDF):<br /> <a href="/fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf" onclick="_gaq.push(['_trackEvent', 'Downloads', 'pdf', 'fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf']);" target="_blank">CETTE PAGE</a>
							</p>
			</div>
		<div id="tx-sognewspaper-page-browser">
			</div>

	<div id="tx-sognewspaper-page-headlines">
			</div>

</div></div><div id="c13795" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c18104" class="csc-default"><div style="clear:left;">&nbsp;</div>
<!-- Tag : -->
<script type="text/javascript" src="http://www3.smartadserver.com/ac?pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=js&amp;clcturl=[countgoEncoded]"></script>
<noscript>
<a href="http://www3.smartadserver.com/ac?jump=1&amp;pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
<img alt="" src="http://www3.smartadserver.com/ac?pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=nonrich" border="0" />
</a>
</noscript>
<div style="clear:left;">&nbsp;</div></div><div id="c14473" class="csc-default" style="margin-top:10px;margin-bottom:3px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/a-propos/lagefi-le-quotidien.html" target="_self"><img src="/typo3temp/pics/89b9c8e284.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/lecteurs/abonnement.html" target="_self"><img src="/typo3temp/pics/b5d02d4e24.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="http://www2.lekiosk.com/fr/publication/1898788/issue/1917955" target="_blank"><img src="/typo3temp/pics/91d824f580.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/publications.html" target="_self"><img src="/typo3temp/pics/5915166a26.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/newsletters.html" target="_self"><img src="/typo3temp/pics/5ba4bc1153.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/annonceurs/service-annonceurs.html" target="_self"><img src="/typo3temp/pics/ceee513877.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:300px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/ageficom/tv.html" target="_self"><img src="/typo3temp/pics/c8c31001b4.png" width="300" height="32" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c16573" class="csc-default" style="margin-top:3px;margin-bottom:10px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/ageficom/news.html" target="_self"><img src="/typo3temp/pics/bd188b223e.png" width="300" height="34" border="0" alt="" /></a></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c14876" class="csc-default" style="margin-bottom:30px;"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/lecteurs/abonnement/lagefi-essai.html" target="_self"><img src="/uploads/pics/Rectangle_Agefi_1mois29chf_Je-mabonne_2016.png" width="300" height="250" border="0" alt="" /></a></div><div class="csc-textpic-text"><hr /></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
		</div>
	</div><!--TYPO3SEARCH_end-->
				</div>
			</div>
		</div>

		<div id="footerExtLinks"></div>

	</div>
	<div id="sideAds">...</div>
</div>
<div id="footer">
    <div id="cw_footer"><div id="c8545" class="csc-default">
    <div class="cw_fce1col"><div id="c8544" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8543" class="csc-default"><h2>A propos</h2><ul class="csc-menu csc-menu-1"><li><a href="/publications.html" target="_self" title="Toutes nos publications">Toutes nos publications</a></li><li><a href="/a-propos/lagefi-le-quotidien.html" target="_self" title="L'Agefi - le quotidien">L'Agefi - le quotidien</a></li><li><a href="/publications-eco-financieres/indices.html" target="_self" title="Agefi Indices">Agefi Indices</a></li><li><a href="/publications-eco-financieres/work.html" target="_self" title="Agefi Work">Agefi Work</a></li><li><a href="/publications-lifestyle/agefi-immo.html" target="_self" title="Agefi Immo">Agefi Immo</a></li><li><a href="/publications-lifestyle/agefi-life.html" target="_self" title="Agefi Life">Agefi Life</a></li><li><a href="/publications-lifestyle/agefi-bliss.html" target="_self" title="Agefi Bliss">Agefi Bliss</a></li><li><a href="/a-propos/agefi-sa-la-societe.html" target="_self" title="Agefi SA - la société">Agefi SA - la société</a></li><li><a href="/a-propos/nous-contacter-echandens.html" target="_self" title="Nous contacter">Nous contacter</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8542" class="csc-default"><h2>Service lecteurs</h2><ul class="csc-menu csc-menu-1"><li><a href="/lecteurs/abonnement.html" target="_self" title="S'abonner">S'abonner</a></li><li><a href="/lecteurs/service-lecteurs.html" target="_self" title="Service lecteurs">Service lecteurs</a></li><li><a href="/lecteurs/wwwageficom.html" target="_self" title="www.agefi.com">www.agefi.com</a></li><li><a href="/newsletters.html" target="_self" title="Newsletter L'Agefi">Newsletter L'Agefi</a></li><li><a href="/lecteurs/app-ipad-iphone.html" target="_self" title="App Ipad - Iphone">App Ipad - Iphone</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8541" class="csc-default"><h2>Service annonceurs</h2><ul class="csc-menu csc-menu-1"><li><a href="/annonceurs/service-annonceurs.html" target="_self" title="Service annonceurs">Service annonceurs</a></li><li><a href="/annonceurs/lagefi-lectorat.html" target="_self" title="L'Agefi - lectorat">L'Agefi - lectorat</a></li><li><a href="/annonceurs/service-annonceurs.html" target="_self" title="Publicité et kits media">Publicité et kits médias</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8540" class="csc-default"><h2>Partenaires Médias</h2><ul class="csc-menu csc-menu-def"><li><a href="/partenaires.html" target="_self" title="Evenements et partenaires">Partenaires</a></li></ul></div><div id="c8753" class="csc-default" style="margin-bottom:30px;"><div class="csc-textpic-text"><p>Les titres édités par Agefi SA développent une politique de partenariat avec des acteurs clé des domaines de la finance, de l'économie, de la formation, des secteurs médical et culturel.</p>
<p>Contact: Guillaume Tinsel</p><ul><li>Tél: +41 21 331 41 41</li><li><a href="javascript:linkTo_UnCryptMailto('ocknvq,octmgvkpiBcighk0eqo');" class="mail">Email</a></li></ul></div></div></div>
        </div>
    </div>
</div><div id="c8539" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8538" class="csc-default"><p style="MARGIN: 0px"><b>Echandens: adresse principale</b><br /></p>
<p style="MARGIN: 0px">&nbsp;</p>
<p style="MARGIN: 0px">AGEFI</p>
<p style="MARGIN: 0px">Route de la Chocolatière 21</p>
<p style="MARGIN: 0px">Case postale 61</p>
<p style="MARGIN: 0px">1026 Echandens - Denges</p>
<p style="MARGIN: 0px">Tél: +41 21 331 41 41</p>
<p style="MARGIN: 0px">Fax: +41 21 331 41 10</p>
<p style="MARGIN: 0px"><a href="javascript:linkTo_UnCryptMailto('ocknvq,cighkBcighk0eqo');" class="mail">Email</a></p></div></div>
            <div class="col-lg-3"><div id="c8537" class="csc-default"><div><p>Zurich:</p>
<p>AGEFI<br />Hallenstrasse 10<br />Postfach 2071<br />8034 Zurich<br />Tél: +41 44 254 39 20<br />Fax: +41 44 254 39 29</p></div></div></div>
            <div class="col-lg-3"><div id="c8535" class="csc-default"><div><p>Genève:</p>
<p>AGEFI<br />Rue des Bains 26<br />1206 Genève<br />Tél: +41 21 331 41 41</p></div></div></div>
            <div class="col-lg-3"><div id="c14577" class="csc-default" style="margin-top:30px;"><h2><a href="/quotidien-agefi/une/detail.html#page" target="_self">^ Haut de page</a></h2></div></div>
        </div>
    </div>
</div></div>
</div><a href="/quotidien-agefi/une/detail/edition/online/article/sony-a-du-prendre-en-compte-au-3e-trimestre-une-depreciation-dactifs-de-962-millions-de-dollars-1121-milliards-de-yens-sur-son-activite-cinema-en-lien-avec-des-droits-acquis-lors-du-rachat-446487.html?pageUID=24275&amp;issueUID=812&amp;cHash=f025a2561688d3b6804f60312d8c4120#page"><span id="scroll-to-top" class="glyphicon glyphicon-circle-arrow-up"><span>Retour en haut</span></span></a></div>

    <div id="cw_signatures"><div class="row"><div class="col-sm-6">©&nbsp;2017&nbsp;-&nbsp;agefi.com</div><div class="col-sm-6 align-right"><a href="https://www.facebook.com/agefisuisse" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/facebook.jpg" width="13" height="25" border="0" alt="" /></a><a href="https://twitter.com/Ageficom" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/twitter.jpg" width="33" height="25" border="0" alt="" /></a><a href="http://www.linkedin.com/company/l%27agefi-gen-ve?trk=hb_tab_compy_id_3132764" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/linkedin.jpg" width="24" height="25" border="0" alt="" /></a><a href="https://plus.google.com/b/114137060491794761901/114137060491794761901/posts" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/googleplus.jpg" width="22" height="25" border="0" alt="" /></a></div></div></div>

</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<noscript><img src="/fileadmin/noscript.php?id=1" width="0" height="0" alt="" /></noscript>
</body>
</html>