<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="fr" lang="fr" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Templates for TemplaVoila

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="www.agefi.com" />

<title>L'Iata prévoit la délocalisation de 60 postes depuis Genève | Agefi.com</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.css?1421310134" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_de05bc9865.css?1438937375" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/layout.css?1426665511" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/content.css?1420537557" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/print.css?1331119486" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/qa/general/css/newtemplate.css?1438944983" media="all" />


<script src="/uploads/tx_t3jquery/jquery-1.6.1-1.8.13.js?1319200264" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.easing-1.3.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/contentwidgets/res/contentwidgets.js?1438944134" type="text/javascript"></script>
<script src="/fileadmin/templates/qa/general/js/custom.js?1438934297" type="text/javascript"></script>
<script src="/typo3conf/ext/agefi/Resources/Public/Javascript/ThematicNews.js?1426665512" type="text/javascript"></script>
<script src="/typo3temp/javascript_46a8d7d7ab.js?1438937375" type="text/javascript"></script>


<meta property="og:title" content="L'Iata prévoit la délocalisation de 60 postes depuis Genève" /><meta property="og:description" content="L'Iata prévoit de délocaliser 60 postes de Genève vers Montréal et Madrid. La proposition est en consultation jusqu'à vendredi prochain." /><meta property="og:url" content="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/liata-prevoit-de-delocaliser-60-postes-de-geneve-vers-montreal-et-madrid-la-proposition-est-en-consultation-jusqua-vendredi-prochain-446053.html" /><meta property="og:image" content="http://www.agefi.com/uploads/pics/20170127_swissaire_center_iata.jpeg" /><link rel="apple-touch-icon" href="/fileadmin/logo/LAGEFI_ios_logo.jpg" /><link rel="icon" type="image/x-icon" href="favicon.ico" /><meta content="L'Iata prévoit de délocaliser 60 postes de Genève vers Montréal et Madrid. La proposition est en consultation jusqu'à vendredi prochain." name="description" /><meta content="L'Iata prévoit la délocalisation de 60 postes depuis Genève" name="DC.title" /><link href="https://plus.google.com/114137060491794761901" rel="publisher" /><style type="text/css">
#eyeDiv {
  margin-left: 150px !important;

}
#topAds {
  min-height: 120px;
  padding: 3px 0 0 0;
}
</style>
<script src="http://www6.smartadserver.com/config.js?nwid=886" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www6.smartadserver.com'});
</script>

<meta name="DC.title" content="detail" />
<meta name="description" content="L'Iata prévoit de délocaliser 60 postes de Genève vers Montréal et Madrid. La proposition est en consultation jusqu'à vendredi prochain." />
<meta name="DC.Description" content="L'Iata prévoit de délocaliser 60 postes de Genève vers Montréal et Madrid. La proposition est en consultation jusqu'à vendredi prochain." />
<meta name="keywords" content="agefi,quotidien,economique,financière,Genève" />
<meta name="DC.Subject" content="agefi,quotidien,economique,financière,Genève" />
<meta name="copyright" content="Agefi SA" />
<meta name="DC.Rights" content="Agefi SA" />
<meta http-equiv="content-language" content="fr" />
<meta name="DC.Language" scheme="NISOZ39.50" content="fr" />
<meta name="author" content="Agefi SA" />
<meta name="DC.Creator" content="Agefi SA" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1" />
<link rel="start" href="http://www.agefi.com/ageficom/accueil.html" />
<link rel="up" href="http://www.agefi.com/quotidien-agefi/une.html" />
<link rel="canonical" href="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/liata-prevoit-de-delocaliser-60-postes-de-geneve-vers-montreal-et-madrid-la-proposition-est-en-consultation-jusqua-vendredi-prochain-446053.html" />

	<script type="text/javascript">
/*<![CDATA[*/
var xajaxRequestUri="/quotidien-agefi/une/detail.html";
var xajaxDebug=false;
var xajaxStatusMessages=true;
var xajaxWaitCursor=false;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function tx_sognewspapercomActionAction(){return xajax.call("comActionAction", arguments, 1);}
function tx_sognewspaperprevIssueActionAction(){return xajax.call("prevIssueActionAction", arguments, 1);}
/*]]>*/
	</script>
	<script type="text/javascript" src="/typo3conf/ext/xajax/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: typo3conf/ext/xajax/xajax_js/xajax.js'); } }, 6000);
	</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = [['_setAccount', 'UA-1644694-1'], ['_trackPageview']];
 (function(d, t) {
		var g = d.createElement(t); g.async = true;
		g.src = ('https:' == d.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(g, s);
	 })(document, 'script');
/* ]]> */
	</script>
</head>
<body id="pageUID-220">

<div id="page_margins">
	<div id="cw_ads_top" class="align-center">        <script type="text/javascript">
            sas.call("std", {
                siteId:		44023,	//
                pageId:		506254,	// Page : Agefi/ros (PageID=506254)
                formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
                target:		''	// Ciblage
            });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type="text/javascript">
        sas.call("std", {
            siteId:		44023,	//
            pageId:		506254,	// Page : Agefi/ros (PageID=506254)
            formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
            target:		''	// Ciblage
        });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
        </noscript>
</div>
	<div id="page">

		<div id="header">
			<div id="topnav"><div class="container"><div class="row"><ul class="menu"><li><a href="/ageficom/accueil.html" target="_self">agefi.com</a></li><li class="act"><a href="/quotidien-agefi/une.html" target="_self" class="submenu-toggle" data-toggle="c8700">Quotidien L'Agefi</a></li><li><a href="/publications-eco-financieres/indices.html" target="_self" class="submenu-toggle" data-toggle="c8698">Magazines Eco-Financiers</a></li><li><a href="/publications-lifestyle.html" target="_self" class="submenu-toggle" data-toggle="c8696">Magazines LifeStyle</a></li></ul><div id="push-dropdown" class="clearfix"><div id="c8696" class="csc-default">
    <div class="cw_fce1col"><div id="c8697" class="csc-default"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:154px;"><a href="/publications-lifestyle/agefi-bliss.html" target="_self"><img src="/typo3temp/pics/5d285139dc.jpg" width="154" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/publications-lifestyle/agefi-life.html" target="_self"><img src="/typo3temp/pics/412e5d9ea5.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:154px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/publications-lifestyle/agefi-immo.html" target="_self"><img src="/typo3temp/pics/3e8a9a518d.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div></div><div style="margin-right:179px;"><div class="csc-textpic-text"><p>Retrouvez les titres &quot;LifeStyle&quot; de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div><div id="c8698" class="csc-default">
    <div class="cw_fce1col"><div id="c8699" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:150px;"><a href="/publications-eco-financieres/work.html" target="_self"><img src="/typo3temp/pics/0bdd43d048.jpg" width="150" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:144px;"><a href="/ageficom/marches-et-produits/commodities.html" target="_self"><img src="/typo3temp/pics/1620fe5181.jpg" width="144" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:150px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:144px;"><a href="/publications-eco-financieres/indices.html" target="_self"><img src="/typo3temp/pics/edc95d6a14.jpeg" width="144" height="200" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"><p>Retrouvez les titres &quot;Economiques<br />et Financiers&quot; de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div><div id="c8700" class="csc-default"><div id="menu-last-issues">
    <div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-01-27.html">
                <img src="/typo3temp/pics/9591c00ec9.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-01-27.html">
            Vendredi 27 janvier 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-01-26.html">
                <img src="/typo3temp/pics/fc2311840e.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-01-26.html">
            Jeudi 26 janvier 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-01-25.html">
                <img src="/typo3temp/pics/32a77200ad.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-01-25.html">
            Mercredi 25 janvier 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-01-24.html">
                <img src="/typo3temp/pics/2c5e114cf7.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-01-24.html">
            Mardi 24 janvier 2017
        </a>
    </div>
    <div class="pull-right align-center">
        <div class="edition-thumb">
            <a href="/nc/quotidien-agefi/archives.html">
                <img src="/fileadmin/templates/qa/general/images/edition_archives.jpg" width="145" height="200" border="0" alt="edition_archives" title="edition_archives" />
            </a>
        </div>
        <a href="/nc/quotidien-agefi/archives.html">
            Archives
        </a>
    </div>
</div></div></div></div></div></div>
            <div id="header-bottom">
                <a href="/ageficom/accueil.html" target="_self"><img src="/fileadmin/templates/qa/general/images/logo-agefi-quotidien.png" width="248" height="62" border="0" alt="" /></a><div id="current-edition-date">Edition du&nbsp;Jeudi  1 janvier 1970</div>
                <div id="cw_box_user"><a href="/login.html?referrer=http%3A%2F%2Fwww.agefi.com%2Fquotidien-agefi%2Fune%2Fdetail%2Fedition%2Fonline%2Farticle%2Fliata-prevoit-de-delocaliser-60-postes-de-geneve-vers-montreal-et-madrid-la-proposition-est-en-consultation-jusqua-vendredi-prochain-446053.html" title="Connexion abonnés" target="_self" class="btn btn-default btn-block"><img src="/fileadmin/templates/qa/general/images/btn_login.png" width="245" height="30" border="0" alt="Connexion abonnés" title="Connexion abonnés" /></a></div>
                <div id="searchbox"><div class="search"><form method="get" action="/ageficom/recherche.html" class="tx_indexedsearch"><div class="input-group"><input name="q" class="form-control searchbox-sword" type="text" />            <span class="input-group-btn">
                <button class="btn btn-default" type="submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
            </span></div></form></div></div>
            </div>
		</div>
		<div id="nav"><ul class="menu"><li class="act"><a href="/quotidien-agefi/une.html" target="_self">Une</a></li><li><a href="/quotidien-agefi/forum-blogs.html" target="_self">Forum</a></li><li><a href="/quotidien-agefi/suisse.html" target="_self">Suisse</a></li><li><a href="/quotidien-agefi/marches-produits.html" target="_self">Marchés-Produits</a></li><li><a href="/quotidien-agefi/europe-monde.html" target="_self">Europe-Monde</a></li><li><a href="/quotidien-agefi/derniere.html" target="_self">Dernière</a></li><li><a href="/ageficom/news.html" target="_self">En continu</a></li></ul></div>
		<div id="main" class="layout4">
			
			<div id="col1">
				<div id="col1_content" class="clearfix">
					<ul id="submenu"><li id="title">Quotidien L'Agefi</li><li><a href="/quotidien-agefi/une.html" target="_self" title="UNE,agefi,quotidien,économique,financière,Genève, libéral, banque, ">Une</a></li><li><a href="/quotidien-agefi/forum-blogs.html" target="_self">Forum - Blogs</a></li><li><a href="/quotidien-agefi/suisse.html" target="_self">Suisse</a></li><li><a href="/quotidien-agefi/marches-produits.html" target="_self">Marchés &amp; Produits</a></li><li><a href="/quotidien-agefi/europe-monde.html" target="_self">Europe - Monde</a></li><li><a href="/quotidien-agefi/derniere.html" target="_self">Dernière</a></li><li><a href="/ageficom/news.html" target="_self">En continu</a></li></ul>
					<!--TYPO3SEARCH_begin--><div id="c8836" class="csc-default"><div class="spacer">&nbsp;</div> <hr /></div><div id="c8874" class="csc-default">
		<div class="subcolumns">
			<div class="c62l">
				<div class="subcl"><div id="c13573" class="csc-default">
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><div id="c13103" class="csc-default" style="margin-top:15px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="/typo3temp/pics/967d2495ff.png" width="200" height="29" border="0" alt="" /></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><div id="c348" class="csc-default">
<div class="news-single-navigation">
	<div class="prev"></div>
	<div class="next"></div>
</div>
<div class="news-single-item">
		<h2 class="news-title">L'Iata prévoit la délocalisation de 60 postes depuis Genève</h2>
		<div class="news-single-timedata">vendredi, 27.01.2017 </div>
		<div class="single-subheader"><h2>L'Iata prévoit de délocaliser 60 postes de Genève vers Montréal et Madrid. La proposition est en consultation jusqu'à vendredi prochain.</h2></div>
		<p class="author"></p>
		<div class="news-single-img"><a href="/uploads/pics/20170127_swissaire_center_iata.jpeg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'peg', 'uploads/pics/20170127_swissaire_center_iata.jpeg']);" title="L'Association réitère son souhait de rester avec son siège exécutif à Genève à long terme, où elle regroupe environ 450 de ses quelque 1500 employés. Elle reste copropriétaire du Centre Swissair racheté récemment par l'aéroport de Genève." rel="fancybox" class="fancybox"><img src="/typo3temp/pics/4c93c93064.jpeg" width="240" height="180" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"><span>L'Association réitère son souhait de rester avec son siège exécutif à Genève à long terme, où elle regroupe environ 450 de ses quelque 1500 employés. Elle reste copropriétaire du Centre Swissair racheté récemment par l'aéroport de Genève.</span></p></div> 
		<p><p>L'Association internationale du transport aérien (Iata) prévoit de  délocaliser 60 postes de Genève vers Montréal et Madrid. La faîtière  commerciale de la branche lance un nouveau centre mondial sur les  systèmes de règlement financier qui demande un aménagement.<br /> <br /> La proposition est en consultation jusqu'à vendredi prochain. Son  application est prévue en &quot;deux phases&quot;, a affirmé vendredi à l'ats le  vice-président de l'Iata en charge de la communication Anthony Concil,  confirmant une information publiée en ligne par le quotidien Le Temps.  La première aurait lieu dans les prochains mois et la seconde en 2018.<br /> <br /> Selon une déclaration datée de mercredi, le centre mondial d'assistance  aux clients devrait être entièrement opérationnel la même année dans les  villes canadienne et espagnole mais aussi à Pékin et Singapour. Le  dispositif sera étendu progressivement d'ici là avec les  délocalisations.<br /> <br /> &quot;Nous ferons tout notre possible pour retenir&quot; les employés concernés et  les inciter à accepter ce déplacement, dit M. Concil. Les salaires  seront établis sur la base du coût de la vie au Canada et en Espagne et  des compensations sont prévues.<br /> <br /> Mais il est difficile d'évaluer la réduction de revenus d'un salarié qui  partirait à Madrid. &quot;Les emplois seront différents&quot;, explique également  M. Concil. Pour ceux qui refuseraient, des solutions seront recherchées  et un plan social est souhaité en cas de licenciements.<br /> <br /> Deux des cinq bureaux régions de l'Iata dans le monde contribueront  également au lancement du nouveau centre. Le nombre total de  collaborateurs ne sera pas réduit avec ce dispositif.<br /> <br /> L'Association réitère son souhait de rester avec son siège exécutif à  Genève à long terme, où elle regroupe environ 450 de ses quelque 1500  employés. Elle reste copropriétaire du Centre Swissair racheté récemment  par l'aéroport de Genève.<br /> <br /> L'Iata avait annoncé il y a moins de deux mois un probable bénéfice net  record de 35,6 milliards de dollars (35,58 milliards de francs) pour  l'industrie du transport aérien en 2016. Ce montant devrait diminuer à  29,8 milliards en 2017.<br /> <br /> L'Iata rassemble 269 compagnies aériennes. En 2017, le nombre d'emplois  associés à l'aviation atteindra une hausse de plus de 3% à plus de 69  millions. - (awp)<br /> </p></p>
			
						  
				  	<!---->
				 	
				 	
			
					
				 					  
				
					
					
			
					
					

			
	
	<div class="news-single-backlink">	
	</div>


</div>		
</div><div id="c8119" class="csc-default"><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26987
       ,lang        : "fr"
       ,slot        : '.csc-default .news-single-item > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,css         : "margin: 0px 0px 14px;"
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/js/all-v1.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div><div class="csc-default" style="margin-top:10px;"><div class="divider"><hr /></div></div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c17118" class="csc-default" style="margin-bottom:15px;"><hr />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-560d3b7b4fbd3227"></script>

</div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c16539" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/ageficom/news.html" target="_self"><img src="/typo3temp/pics/f244bb9076.png" width="245" height="25" border="0" alt="" /></a></div><div class="csc-textpic-text"><hr /></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c16541" class="csc-default" style="margin-bottom:40px;">
<div class="news-agences-list-container">
	
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/liata-prevoit-de-delocaliser-60-postes-de-geneve-vers-montreal-et-madrid-la-proposition-est-en-consultation-jusqua-vendredi-prochain-446053.html" target="_self" title="L'Iata prévoit la délocalisation de 60 postes depuis Genève">27 01 2017 - L'Iata prévoit la délocalisation de 60 postes depuis Genève</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-entreprises-pharmaceutiques-grossistes-et-fournisseurs-du-secteur-ont-vendu-des-medicaments-pour-56-milliards-de-francs-lan-dernier-en-hausse-de-47-446049.html" target="_self" title="Marché du médicament: nouvelle hausse des ventes en Suisse en 2016">27 01 2017 - Marché du médicament: nouvelle hausse des ventes en Suisse en 2016</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-smi-evolue-sur-une-note-legerement-negative-vendredi-446048.html" target="_self" title="Bourse Zurich: légèrement dans le rouge, UBS sous pression après son partiel">27 01 2017 - Bourse Zurich: légèrement dans le rouge, UBS sous pression après son partiel</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-nombre-de-faillites-a-progresse-de-3-a-4540-depots-de-bilan-lan-dernier-le-mois-de-decembre-semble-cependant-indiquer-une-amelioration-de-la-situation-avec-un-repli-de-9-sur-un-an-du-446047.html" target="_self" title="Les faillites d'entreprises ont augmenté en 2016, optimisme pour la suite">27 01 2017 - Les faillites d'entreprises ont augmenté en 2016, optimisme pour la suite</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-groupe-immobilier-genevois-m3-real-estate-ouvre-un-bureau-a-zurich-afin-de-se-rapprocher-des-investisseurs-et-des-proprietaires-de-suisse-alemanique-et-de-les-conseiller-dans-lacquisition-ou-446046.html" target="_self" title="M3 Real Estate ouvre un bureau à Zurich">27 01 2017 - M3 Real Estate ouvre un bureau à Zurich</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/airbus-helicopters-a-enregistre-353-commandes-nettes-dappareils-en-2016-lannee-la-plus-difficile-depuis-dix-ans-en-raison-de-la-baisse-de-la-demande-des-compagnies-petrolieres-principales-446044.html" target="_self" title="Airbus Helicopters: 353 commandes nettes en 2016">27 01 2017 - Airbus Helicopters: 353 commandes nettes en 2016</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-bourse-suisse-a-entame-la-seance-de-vendredi-sur-une-note-proche-de-lequilibre-a-en-croire-les-courtiers-le-vent-qui-a-gonfle-les-voiles-boursieres-au-cours-de-cette-semaine-est-en-train-de-446043.html" target="_self" title="Bourse Zurich: proche de l'équilibre, UBS sous pression après son partiel">27 01 2017 - Bourse Zurich: proche de l'équilibre, UBS sous pression après son partiel</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-bourse-de-hong-kong-a-termine-vendredi-quasiment-a-lequilibre-une-seance-ecourtee-avant-les-festivites-du-nouvel-an-chinois-446042.html" target="_self" title="Hong Kong termine quasiment à l'équilibre">27 01 2017 - Hong Kong termine quasiment à l'équilibre</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-bourse-suisse-devrait-entamer-la-seance-de-mercredi-sur-une-note-positive-prolongeant-la-tendance-haussiere-bien-qua-un-rythme-plus-modere-446041.html" target="_self" title="Bourse Zurich: légère hausse attendue, UBS convainc">27 01 2017 - Bourse Zurich: légère hausse attendue, UBS convainc</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/aujourdhui-la-morning-note-de-mirabaud-securities-surveillera-avec-attention-la-publication-de-la-croissance-du-pib-annualises-aux-etats-unis-ainsi-quaux-commandes-de-biens-durables-et-au-446040.html" target="_self" title="La Morning note de Mirabaud Securities - Update de l'après-midi">27 01 2017 - La Morning note de Mirabaud Securities - Update de l'après-midi</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-destinations-touristiques-suisses-fortement-exposees-a-la-clientele-asiatique-ont-mieux-resiste-a-labandon-du-cours-plancher-mais-elles-risquent-davoir-souffert-plus-lannee-derniere-445808.html" target="_self" title="Le manque de groupes de Chinois a pesé en 2016">25 01 2017 - Le manque de groupes de Chinois a pesé en 2016</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-bourse-suisse-reste-dans-le-rouge-lundi-en-milieu-de-seance-apres-linvestiture-de-donald-trump-a-la-presidence-des-etats-unis-445560.html" target="_self" title="Bourse Zurich: toujours dans le rouge, bancaires sous pression">23 01 2017 - Bourse Zurich: toujours dans le rouge, bancaires sous pression</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/lequipementier-de-lindustrie-de-la-defense-et-de-laeronautique-ruag-a-finalise-la-reprise-de-la-societe-britannique-clearswift-annoncee-a-fin-decembre-445559.html" target="_self" title="Ruag finalise l'acquisition de la société de cybersécurité Clearswift">23 01 2017 - Ruag finalise l'acquisition de la société de cybersécurité Clearswift</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/credit-suisse-cs-fait-face-a-une-plainte-aux-etats-unis-dans-letat-de-floride-intentee-par-le-trust-wertheim-jewish-education-le-litige-concerne-lheritage-de-la-famille-dentrepreneurs-445557.html" target="_self" title="Credit Suisse poursuivi par le trust Wertheim Jewish Education en Floride">23 01 2017 - Credit Suisse poursuivi par le trust Wertheim Jewish Education en Floride</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-francais-les-allemands-ou-les-italiens-qui-cachent-leur-argent-en-suisse-ont-longtemps-ete-dans-le-collimateur-des-autorites-les-suisses-qui-ne-declarent-pas-leur-fortune-dans-lunion-445556.html" target="_self" title="Fiscalité: les fraudeurs fiscaux suisses au pied du mur">23 01 2017 - Fiscalité: les fraudeurs fiscaux suisses au pied du mur</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/swiss-re-a-obtenu-une-autorisation-dexploitation-en-inde-afin-de-commercialiser-ses-produits-de-reassurance-dans-le-pays-445555.html" target="_self" title="Swiss Re obtient une autorisation d'exploitation en Inde">23 01 2017 - Swiss Re obtient une autorisation d'exploitation en Inde</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-bourse-suisse-a-ouvert-en-baisse-lundi-apres-linvestiture-de-donald-trump-a-la-presidence-des-etats-unis-445554.html" target="_self" title="Bourse Zurich: ouverture en baisse après l'investiture de Trump">23 01 2017 - Bourse Zurich: ouverture en baisse après l'investiture de Trump</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-patron-du-london-metal-exchange-lme-premiere-bourse-pour-les-metaux-industriels-au-monde-garry-jones-a-quitte-son-poste-445553.html" target="_self" title="Bourse des métaux: le patron du LME met un terme à ses fonctions">23 01 2017 - Bourse des métaux: le patron du LME met un terme à ses fonctions</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-president-des-etats-unis-donald-trump-a-affirme-dimanche-quil-allait-commencer-a-renegocier-laccord-de-libre-echange-nord-americain-alena-avec-les-dirigeants-du-canada-et-du-mexique-445552.html" target="_self" title="Libre-échange: Trump annonce des négociations avec le Mexique et le Canada">23 01 2017 - Libre-échange: Trump annonce des négociations avec le Mexique et le Canada</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/au-total-532-des-137-milliard-de-chinois-sont-desormais-consideres-comme-des-internautes-a-indique-le-centre-dinformation-sur-linternet-cnnic-un-organisme-gouvernemental-la-chine-a-445548.html" target="_self" title="La Chine a 731 millions d'internautes, soit la population de l'Europe">23 01 2017 - La Chine a 731 millions d'internautes, soit la population de l'Europe</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/interroll-a-publie-lundi-un-chiffre-daffaires-en-nette-hausse-de-113-a-4015-millions-de-francs-lannee-derniere-soit-en-progression-de-104-en-monnaies-locales-selon-des-resultats-445547.html" target="_self" title="Interroll: ventes annuelles en nette hausse, progression du bénéfice attendue">23 01 2017 - Interroll: ventes annuelles en nette hausse, progression du bénéfice attendue</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-groupe-sgs-a-genere-un-chiffre-daffaires-de-599-milliards-de-francs-en-2016-soit-48-de-mieux-que-lors-de-lexercice-precedent-sur-une-base-pro-forma-ajustee-des-effets-de-change-la-445545.html" target="_self" title="SGS frôle les 6 milliards de recettes en 2016 et relève son dividende">23 01 2017 - SGS frôle les 6 milliards de recettes en 2016 et relève son dividende</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/actelion-reconnait-lundi-navoir-pas-atteint-le-critere-primaire-devaluation-dans-une-etude-de-phase-iii-sur-macitentan-opsumit-contre-lhypertension-arterielle-pulmonaire-pah-liee-au-445544.html" target="_self" title="Actelion: échec en phase III sur macitentan (Opsumit) contre une forme de PAH">23 01 2017 - Actelion: échec en phase III sur macitentan (Opsumit) contre une forme de PAH</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/roche-lance-sa-nouvelle-solution-integree-dediee-au-diagnostic-des-maladies-du-sang-lanalyseur-cobas-m-511-ce-dernier-plus-rapide-et-plus-precis-que-les-solutions-actuelles-sera-disponible-445543.html" target="_self" title="Roche lance l'analyseur cobas m 511 pour le diagnostic hématologique">23 01 2017 - Roche lance l'analyseur cobas m 511 pour le diagnostic hématologique</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-bourse-de-tokyo-a-fini-lundi-en-forte-baisse-affectee-par-le-net-renforcement-du-yen-face-au-dollar-apres-linvestiture-de-donald-trump-comme-president-americain-qui-ouvre-une-periode-445542.html" target="_self" title="Tokyo finit en net repli après l'investiture de Trump">23 01 2017 - Tokyo finit en net repli après l'investiture de Trump</a></h3>
			</div>

		
</div>

</div></div>
			</div>
			<div class="c38r">
				<div class="subcr"><div id="c438" class="csc-default"><script type="text/javascript">
	sas.call("std", {
		siteId:		44023,	// 
		pageId:		506254,	// Page : Agefi/ros (PageID=506254)
		formatId: 	20809,	// Format : Rectangle/Halfpage 300x250
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><div id="c13409" class="csc-default" style="margin-top:4px;margin-bottom:4px;"><hr />
<input type="button" value="Page précédente" onclick="history.back()" /><input type="button" onclick="window.location.reload(false)" value="Actualiser la page" /> 
<hr /></div><div id="c335" class="csc-default"><div id="tx-sognewspaper-container">
	<div id="tx-sognewspaper-page-image">
		<h1><a class="fancybox" href="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg']);">Agrandir page UNE</a></h1><a class="fancybox" href="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg']);"><img src="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" width="300" height="414" title="" alt="agefi_1970-01-01_jeu_01" /></a>					<!--<p><a href="/fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf" onclick="_gaq.push(['_trackEvent', 'Downloads', 'pdf', 'fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf']);" target="_blank">TELECHARGER CETTE PAGE EN PDF</a></p>-->
			<p class="pdf-links">TELECHARGER ET IMPRIMER (PDF):<br /> <a href="/fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf" onclick="_gaq.push(['_trackEvent', 'Downloads', 'pdf', 'fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf']);" target="_blank">CETTE PAGE</a>
							</p>
			</div>
		<div id="tx-sognewspaper-page-browser">
			</div>

	<div id="tx-sognewspaper-page-headlines">
			</div>

</div></div><div id="c13795" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c18104" class="csc-default"><div style="clear:left;">&nbsp;</div>
<!-- Tag : -->
<script type="text/javascript" src="http://www3.smartadserver.com/ac?pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=js&amp;clcturl=[countgoEncoded]"></script>
<noscript>
<a href="http://www3.smartadserver.com/ac?jump=1&amp;pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
<img alt="" src="http://www3.smartadserver.com/ac?pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=nonrich" border="0" />
</a>
</noscript>
<div style="clear:left;">&nbsp;</div></div><div id="c14473" class="csc-default" style="margin-top:10px;margin-bottom:3px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/a-propos/lagefi-le-quotidien.html" target="_self"><img src="/typo3temp/pics/89b9c8e284.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/lecteurs/abonnement.html" target="_self"><img src="/typo3temp/pics/b5d02d4e24.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="http://www2.lekiosk.com/fr/publication/1898788/issue/1917955" target="_blank"><img src="/typo3temp/pics/91d824f580.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/publications.html" target="_self"><img src="/typo3temp/pics/5915166a26.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/newsletters.html" target="_self"><img src="/typo3temp/pics/5ba4bc1153.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/annonceurs/service-annonceurs.html" target="_self"><img src="/typo3temp/pics/ceee513877.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:300px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/ageficom/tv.html" target="_self"><img src="/typo3temp/pics/c8c31001b4.png" width="300" height="32" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c16573" class="csc-default" style="margin-top:3px;margin-bottom:10px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/ageficom/news.html" target="_self"><img src="/typo3temp/pics/bd188b223e.png" width="300" height="34" border="0" alt="" /></a></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c14876" class="csc-default" style="margin-bottom:30px;"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/lecteurs/abonnement/lagefi-essai.html" target="_self"><img src="/uploads/pics/Rectangle_Agefi_1mois29chf_Je-mabonne_2016.png" width="300" height="250" border="0" alt="" /></a></div><div class="csc-textpic-text"><hr /></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
		</div>
	</div><!--TYPO3SEARCH_end-->
				</div>
			</div>
		</div>

		<div id="footerExtLinks"></div>

	</div>
	<div id="sideAds">...</div>
</div>
<div id="footer">
    <div id="cw_footer"><div id="c8545" class="csc-default">
    <div class="cw_fce1col"><div id="c8544" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8543" class="csc-default"><h2>A propos</h2><ul class="csc-menu csc-menu-1"><li><a href="/publications.html" target="_self" title="Toutes nos publications">Toutes nos publications</a></li><li><a href="/a-propos/lagefi-le-quotidien.html" target="_self" title="L'Agefi - le quotidien">L'Agefi - le quotidien</a></li><li><a href="/publications-eco-financieres/indices.html" target="_self" title="Agefi Indices">Agefi Indices</a></li><li><a href="/publications-eco-financieres/work.html" target="_self" title="Agefi Work">Agefi Work</a></li><li><a href="/publications-lifestyle/agefi-immo.html" target="_self" title="Agefi Immo">Agefi Immo</a></li><li><a href="/publications-lifestyle/agefi-life.html" target="_self" title="Agefi Life">Agefi Life</a></li><li><a href="/publications-lifestyle/agefi-bliss.html" target="_self" title="Agefi Bliss">Agefi Bliss</a></li><li><a href="/a-propos/agefi-sa-la-societe.html" target="_self" title="Agefi SA - la société">Agefi SA - la société</a></li><li><a href="/a-propos/nous-contacter-echandens.html" target="_self" title="Nous contacter">Nous contacter</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8542" class="csc-default"><h2>Service lecteurs</h2><ul class="csc-menu csc-menu-1"><li><a href="/lecteurs/abonnement.html" target="_self" title="S'abonner">S'abonner</a></li><li><a href="/lecteurs/service-lecteurs.html" target="_self" title="Service lecteurs">Service lecteurs</a></li><li><a href="/lecteurs/wwwageficom.html" target="_self" title="www.agefi.com">www.agefi.com</a></li><li><a href="/newsletters.html" target="_self" title="Newsletter L'Agefi">Newsletter L'Agefi</a></li><li><a href="/lecteurs/app-ipad-iphone.html" target="_self" title="App Ipad - Iphone">App Ipad - Iphone</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8541" class="csc-default"><h2>Service annonceurs</h2><ul class="csc-menu csc-menu-1"><li><a href="/annonceurs/service-annonceurs.html" target="_self" title="Service annonceurs">Service annonceurs</a></li><li><a href="/annonceurs/lagefi-lectorat.html" target="_self" title="L'Agefi - lectorat">L'Agefi - lectorat</a></li><li><a href="/annonceurs/service-annonceurs.html" target="_self" title="Publicité et kits media">Publicité et kits médias</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8540" class="csc-default"><h2>Partenaires Médias</h2><ul class="csc-menu csc-menu-def"><li><a href="/partenaires.html" target="_self" title="Evenements et partenaires">Partenaires</a></li></ul></div><div id="c8753" class="csc-default" style="margin-bottom:30px;"><div class="csc-textpic-text"><p>Les titres édités par Agefi SA développent une politique de partenariat avec des acteurs clé des domaines de la finance, de l'économie, de la formation, des secteurs médical et culturel.</p>
<p>Contact: Guillaume Tinsel</p><ul><li>Tél: +41 21 331 41 41</li><li><a href="javascript:linkTo_UnCryptMailto('ocknvq,octmgvkpiBcighk0eqo');" class="mail">Email</a></li></ul></div></div></div>
        </div>
    </div>
</div><div id="c8539" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8538" class="csc-default"><p style="MARGIN: 0px"><b>Echandens: adresse principale</b><br /></p>
<p style="MARGIN: 0px">&nbsp;</p>
<p style="MARGIN: 0px">AGEFI</p>
<p style="MARGIN: 0px">Route de la Chocolatière 21</p>
<p style="MARGIN: 0px">Case postale 61</p>
<p style="MARGIN: 0px">1026 Echandens - Denges</p>
<p style="MARGIN: 0px">Tél: +41 21 331 41 41</p>
<p style="MARGIN: 0px">Fax: +41 21 331 41 10</p>
<p style="MARGIN: 0px"><a href="javascript:linkTo_UnCryptMailto('ocknvq,cighkBcighk0eqo');" class="mail">Email</a></p></div></div>
            <div class="col-lg-3"><div id="c8537" class="csc-default"><div><p>Zurich:</p>
<p>AGEFI<br />Hallenstrasse 10<br />Postfach 2071<br />8034 Zurich<br />Tél: +41 44 254 39 20<br />Fax: +41 44 254 39 29</p></div></div></div>
            <div class="col-lg-3"><div id="c8535" class="csc-default"><div><p>Genève:</p>
<p>AGEFI<br />Rue des Bains 26<br />1206 Genève<br />Tél: +41 21 331 41 41</p></div></div></div>
            <div class="col-lg-3"><div id="c14577" class="csc-default" style="margin-top:30px;"><h2><a href="/quotidien-agefi/une/detail.html#page" target="_self">^ Haut de page</a></h2></div></div>
        </div>
    </div>
</div></div>
</div><a href="/quotidien-agefi/une/detail/edition/online/article/liata-prevoit-de-delocaliser-60-postes-de-geneve-vers-montreal-et-madrid-la-proposition-est-en-consultation-jusqua-vendredi-prochain-446053.html?pageUID=24275&amp;issueUID=812&amp;cHash=bc2420b616718a2bbdf77aad5474b0ff#page"><span id="scroll-to-top" class="glyphicon glyphicon-circle-arrow-up"><span>Retour en haut</span></span></a></div>

    <div id="cw_signatures"><div class="row"><div class="col-sm-6">©&nbsp;2017&nbsp;-&nbsp;agefi.com</div><div class="col-sm-6 align-right"><a href="https://www.facebook.com/agefisuisse" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/facebook.jpg" width="13" height="25" border="0" alt="" /></a><a href="https://twitter.com/Ageficom" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/twitter.jpg" width="33" height="25" border="0" alt="" /></a><a href="http://www.linkedin.com/company/l%27agefi-gen-ve?trk=hb_tab_compy_id_3132764" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/linkedin.jpg" width="24" height="25" border="0" alt="" /></a><a href="https://plus.google.com/b/114137060491794761901/114137060491794761901/posts" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/googleplus.jpg" width="22" height="25" border="0" alt="" /></a></div></div></div>

</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<noscript><img src="/fileadmin/noscript.php?id=1" width="0" height="0" alt="" /></noscript>
</body>
</html>