<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="fr" lang="fr" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Templates for TemplaVoila

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="www.agefi.com" />

<title>Le propriétaire du Dolder devra verser plus de 100 millions de francs d'arriérés | Agefi.com</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.css?1421310134" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_de05bc9865.css?1438937375" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/layout.css?1426665511" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/content.css?1420537557" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/print.css?1331119486" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/qa/general/css/newtemplate.css?1438944983" media="all" />


<script src="/uploads/tx_t3jquery/jquery-1.6.1-1.8.13.js?1319200264" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.easing-1.3.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/contentwidgets/res/contentwidgets.js?1438944134" type="text/javascript"></script>
<script src="/fileadmin/templates/qa/general/js/custom.js?1438934297" type="text/javascript"></script>
<script src="/typo3conf/ext/agefi/Resources/Public/Javascript/ThematicNews.js?1426665512" type="text/javascript"></script>
<script src="/typo3temp/javascript_46a8d7d7ab.js?1438937375" type="text/javascript"></script>


<meta property="og:title" content="Le propriétaire du Dolder devra verser plus de 100 millions de francs d'arriérés" /><meta property="og:description" content="Le Tribunal fédéral a débouté le milliardaire zurichois Urs E. Schwarzenbachle, propriétaire de l'hôtel de luxe " dolder="" leprincipalintressetsafemmeavaientfaitrecourscontrelasaisiedelasommeincrimine="" /><meta property="og:url" content="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/le-tribunal-federal-a-deboute-le-milliardaire-zurichois-urs-e-schwarzenbachle-proprietaire-de-lhotel-de-luxe-dolder-le-principal-interesse-et-sa-femme-avaient-fait-recours-contre-la-443930.html" /><link rel="apple-touch-icon" href="/fileadmin/logo/LAGEFI_ios_logo.jpg" /><link rel="icon" type="image/x-icon" href="favicon.ico" /><meta content="Le Tribunal fédéral a débouté le milliardaire zurichois Urs E. Schwarzenbachle, propriétaire de l'hôtel de luxe " dolder="" leprincipalintressetsafemmeavaientfaitrecourscontrelasaisiedelasommeincrimine="" name="description" /><meta content="Le propriétaire du Dolder devra verser plus de 100 millions de francs d'arriérés" name="DC.title" /><link href="https://plus.google.com/114137060491794761901" rel="publisher" /><style type="text/css">
#eyeDiv {
  margin-left: 150px !important;

}
#topAds {
  min-height: 120px;
  padding: 3px 0 0 0;
}
</style>
<script src="http://www6.smartadserver.com/config.js?nwid=886" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www6.smartadserver.com'});
</script>

<meta name="DC.title" content="detail" />
<meta name="description" content="Le Tribunal fédéral a débouté le milliardaire zurichois Urs E. Schwarzenbachle, propriétaire de l'hôtel de luxe &quot;Dolder&quot;. Le principal intéressé et sa femme avaient fait recours contre la saisie de la somme incriminée." />
<meta name="DC.Description" content="Le Tribunal fédéral a débouté le milliardaire zurichois Urs E. Schwarzenbachle, propriétaire de l'hôtel de luxe &quot;Dolder&quot;. Le principal intéressé et sa femme avaient fait recours contre la saisie de la somme incriminée." />
<meta name="keywords" content="agefi,quotidien,economique,financière,Genève" />
<meta name="DC.Subject" content="agefi,quotidien,economique,financière,Genève" />
<meta name="copyright" content="Agefi SA" />
<meta name="DC.Rights" content="Agefi SA" />
<meta http-equiv="content-language" content="fr" />
<meta name="DC.Language" scheme="NISOZ39.50" content="fr" />
<meta name="author" content="Agefi SA" />
<meta name="DC.Creator" content="Agefi SA" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1" />
<link rel="start" href="http://www.agefi.com/ageficom/accueil.html" />
<link rel="up" href="http://www.agefi.com/quotidien-agefi/une.html" />
<link rel="canonical" href="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/le-tribunal-federal-a-deboute-le-milliardaire-zurichois-urs-e-schwarzenbachle-proprietaire-de-lhotel-de-luxe-dolder-le-principal-interesse-et-sa-femme-avaient-fait-recours-contre-la-443930.html" />

	<script type="text/javascript">
/*<![CDATA[*/
var xajaxRequestUri="/quotidien-agefi/une/detail.html";
var xajaxDebug=false;
var xajaxStatusMessages=true;
var xajaxWaitCursor=false;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function tx_sognewspapercomActionAction(){return xajax.call("comActionAction", arguments, 1);}
function tx_sognewspaperprevIssueActionAction(){return xajax.call("prevIssueActionAction", arguments, 1);}
/*]]>*/
	</script>
	<script type="text/javascript" src="/typo3conf/ext/xajax/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: typo3conf/ext/xajax/xajax_js/xajax.js'); } }, 6000);
	</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = [['_setAccount', 'UA-1644694-1'], ['_trackPageview']];
 (function(d, t) {
		var g = d.createElement(t); g.async = true;
		g.src = ('https:' == d.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(g, s);
	 })(document, 'script');
/* ]]> */
	</script>
</head>
<body id="pageUID-220">

<div id="page_margins">
	<div id="cw_ads_top" class="align-center">        <script type="text/javascript">
            sas.call("std", {
                siteId:		44023,	//
                pageId:		506254,	// Page : Agefi/ros (PageID=506254)
                formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
                target:		''	// Ciblage
            });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type="text/javascript">
        sas.call("std", {
            siteId:		44023,	//
            pageId:		506254,	// Page : Agefi/ros (PageID=506254)
            formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
            target:		''	// Ciblage
        });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
        </noscript>
</div>
	<div id="page">

		<div id="header">
			<div id="topnav"><div class="container"><div class="row"><ul class="menu"><li><a href="/ageficom/accueil.html" target="_self">agefi.com</a></li><li class="act"><a href="/quotidien-agefi/une.html" target="_self" class="submenu-toggle" data-toggle="c8700">Quotidien L'Agefi</a></li><li><a href="/publications-eco-financieres/indices.html" target="_self" class="submenu-toggle" data-toggle="c8698">Magazines Eco-Financiers</a></li><li><a href="/publications-lifestyle.html" target="_self" class="submenu-toggle" data-toggle="c8696">Magazines LifeStyle</a></li></ul><div id="push-dropdown" class="clearfix"><div id="c8696" class="csc-default">
    <div class="cw_fce1col"><div id="c8697" class="csc-default"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:154px;"><a href="/publications-lifestyle/agefi-bliss.html" target="_self"><img src="/typo3temp/pics/5d285139dc.jpg" width="154" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/publications-lifestyle/agefi-life.html" target="_self"><img src="/typo3temp/pics/412e5d9ea5.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:154px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/publications-lifestyle/agefi-immo.html" target="_self"><img src="/typo3temp/pics/3dc335874c.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div></div><div style="margin-right:179px;"><div class="csc-textpic-text"><p>Retrouvez les titres &quot;LifeStyle&quot; de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div><div id="c8698" class="csc-default">
    <div class="cw_fce1col"><div id="c8699" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:150px;"><a href="/publications-eco-financieres/work.html" target="_self"><img src="/typo3temp/pics/0bdd43d048.jpg" width="150" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:150px;"><a href="/publications-eco-financieres/agefi-magazine.html" target="_self"><img src="/typo3temp/pics/19248b11ec.jpg" width="150" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:144px;"><a href="/ageficom/marches-et-produits/commodities.html" target="_self"><img src="/typo3temp/pics/1620fe5181.jpg" width="144" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:150px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:144px;"><a href="/publications-eco-financieres/indices.html" target="_self"><img src="/typo3temp/pics/edc95d6a14.jpeg" width="144" height="200" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"><p>Retrouvez les titres &quot;Economiques<br />et Financiers&quot; de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div><div id="c8700" class="csc-default"><div id="menu-last-issues">
    <div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2016-12-23.html">
                <img src="/typo3temp/pics/7ef1e56f68.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2016-12-23.html">
            Vendredi 23 décembre 2016
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2016-12-22.html">
                <img src="/typo3temp/pics/8b1509e83a.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2016-12-22.html">
            Jeudi 22 décembre 2016
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2016-12-21.html">
                <img src="/typo3temp/pics/31a8bacd58.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2016-12-21.html">
            Mercredi 21 décembre 2016
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2016-12-20.html">
                <img src="/typo3temp/pics/0fd8293cb7.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2016-12-20.html">
            Mardi 20 décembre 2016
        </a>
    </div>
    <div class="pull-right align-center">
        <div class="edition-thumb">
            <a href="/nc/quotidien-agefi/archives.html">
                <img src="/fileadmin/templates/qa/general/images/edition_archives.jpg" width="145" height="200" border="0" alt="edition_archives" title="edition_archives" />
            </a>
        </div>
        <a href="/nc/quotidien-agefi/archives.html">
            Archives
        </a>
    </div>
</div></div></div></div></div></div>
            <div id="header-bottom">
                <a href="/ageficom/accueil.html" target="_self"><img src="/fileadmin/templates/qa/general/images/logo-agefi-quotidien.png" width="248" height="62" border="0" alt="" /></a><div id="current-edition-date">Edition du&nbsp;Jeudi  1 janvier 1970</div>
                <div id="cw_box_user"><a href="/login.html?referrer=http%3A%2F%2Fwww.agefi.com%2Fquotidien-agefi%2Fune%2Fdetail%2Fedition%2Fonline%2Farticle%2Fle-tribunal-federal-a-deboute-le-milliardaire-zurichois-urs-e-schwarzenbachle-proprietaire-de-lhotel-de-luxe-dolder-le-principal-interesse-et-sa-femme-avaient-fait-recours-contre-la-443930.html" title="Connexion abonnés" target="_self" class="btn btn-default btn-block"><img src="/fileadmin/templates/qa/general/images/btn_login.png" width="245" height="30" border="0" alt="Connexion abonnés" title="Connexion abonnés" /></a></div>
                <div id="searchbox"><div class="search"><form method="get" action="/ageficom/recherche.html" class="tx_indexedsearch"><div class="input-group"><input name="q" class="form-control searchbox-sword" type="text" />            <span class="input-group-btn">
                <button class="btn btn-default" type="submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
            </span></div></form></div></div>
            </div>
		</div>
		<div id="nav"><ul class="menu"><li class="act"><a href="/quotidien-agefi/une.html" target="_self">Une</a></li><li><a href="/quotidien-agefi/forum-blogs.html" target="_self">Forum</a></li><li><a href="/quotidien-agefi/suisse.html" target="_self">Suisse</a></li><li><a href="/quotidien-agefi/marches-produits.html" target="_self">Marchés-Produits</a></li><li><a href="/quotidien-agefi/europe-monde.html" target="_self">Europe-Monde</a></li><li><a href="/quotidien-agefi/derniere.html" target="_self">Dernière</a></li><li><a href="/ageficom/news.html" target="_self">En continu</a></li></ul></div>
		<div id="main" class="layout4">
			
			<div id="col1">
				<div id="col1_content" class="clearfix">
					<ul id="submenu"><li id="title">Quotidien L'Agefi</li><li><a href="/quotidien-agefi/une.html" target="_self" title="UNE,agefi,quotidien,économique,financière,Genève, libéral, banque, ">Une</a></li><li><a href="/quotidien-agefi/forum-blogs.html" target="_self">Forum - Blogs</a></li><li><a href="/quotidien-agefi/suisse.html" target="_self">Suisse</a></li><li><a href="/quotidien-agefi/marches-produits.html" target="_self">Marchés &amp; Produits</a></li><li><a href="/quotidien-agefi/europe-monde.html" target="_self">Europe - Monde</a></li><li><a href="/quotidien-agefi/derniere.html" target="_self">Dernière</a></li><li><a href="/ageficom/news.html" target="_self">En continu</a></li></ul>
					<!--TYPO3SEARCH_begin--><div id="c8836" class="csc-default"><div class="spacer">&nbsp;</div> <hr /></div><div id="c8874" class="csc-default">
		<div class="subcolumns">
			<div class="c62l">
				<div class="subcl"><div id="c13573" class="csc-default">
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><div id="c13103" class="csc-default" style="margin-top:15px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="/typo3temp/pics/967d2495ff.png" width="200" height="29" border="0" alt="" /></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><div id="c348" class="csc-default">
<div class="news-single-navigation">
	<div class="prev"></div>
	<div class="next"></div>
</div>
<div class="news-single-item">
		<h2 class="news-title">Le propriétaire du Dolder devra verser plus de 100 millions de francs d'arriérés</h2>
		<div class="news-single-timedata">vendredi, 30.12.2016 </div>
		<div class="single-subheader"><h2>Le Tribunal fédéral a débouté le milliardaire zurichois Urs E. Schwarzenbachle, propriétaire de l'hôtel de luxe &quot;Dolder&quot;. Le principal intéressé et sa femme avaient fait recours contre la saisie de la somme incriminée.</h2></div>
		<p class="author"></p>
		<div class="news-single-img"><a href="/uploads/pics/telechargement__22_.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'uploads/pics/telechargement__22_.jpg']);" title="Le Tribunal fédéral a débouté le milliardaire zurichois Urs E. Schwarzenbachle, propriétaire de l'hôtel de luxe &quot;Dolder&quot;. Le principal intéressé et sa femme avaient fait recours contre la saisie de la somme incriminée." rel="fancybox" class="fancybox"><img src="/typo3temp/pics/4384c38836.jpg" width="240" height="160" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"><span>Le Tribunal fédéral a débouté le milliardaire zurichois Urs E. Schwarzenbachle, propriétaire de l'hôtel de luxe "Dolder". Le principal intéressé et sa femme avaient fait recours contre la saisie de la somme incriminée.</span></p></div> 
		<p><p>Le milliardaire zurichois Urs E. Schwarzenbach devra bel et bien payer des arriérés d'impôts de plus de 100 millions de francs. Le Tribunal fédéral a débouté le propriétaire de l'hôtel de luxe &quot;Dolder&quot;. Le principal intéressé et sa femme avaient fait recours contre la saisie de la somme incriminée.<br />En octobre 2015, l'office des impôts du canton de Zurich avait ouvert une procédure d'arriérés d'impôts et de sanction pécuniaire contre Urs E. Schwarzenbach et son épouse, concernant les années 2005 à 2009. Une perquisition menée en 2013 dans la villa des Schwarzenbach avait en effet révélé que le couple avait dirigé un commerce d'art et d'antiquités.<br />L'office zurichois des impôts a émis une ordonnance d'arriérés d'impôts en janvier dernier. Il réclamait au couple la somme de 110 millions de francs, intérêts, frais de procédure et amendes non comprises.<br />Les Schwarzenbach étant établis en Grande-Bretagne sur le plan fiscal et leurs revenus n'étant que secondairement imposables en Suisse, les autorités zurichoises ont du même coup ordonné la saisie de 205 millions de francs. Le couple milliardaire a fait recours contre cette double décision devant le Tribunal fédéral qui vient donc de leur donner tort, selon un arrêt rendu public vendredi.<br />Agé de 68 ans, Urs E. Schwarzenbach contestait avoir commercialisé de l'art et des antiquités durant les années fiscales 2005 à 2009 incriminées. Le couple estimait en outre que les autorités avaient évalué les arriérés de manière arbitraire (Arrêts 2C_669/2016 et 2C_670/2016 du 8 décembre 2016).(awp)</p></p>
			
						  
				  	<!---->
				 	
				 	
			
					
				 					  
				
					
					
			
					
					

			
	
	<div class="news-single-backlink">	
	</div>


</div>		
</div><div id="c8119" class="csc-default"><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26987
       ,lang        : "fr"
       ,slot        : '.csc-default .news-single-item > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,css         : "margin: 0px 0px 14px;"
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/js/all-v1.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div><div class="csc-default" style="margin-top:10px;"><div class="divider"><hr /></div></div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c17118" class="csc-default" style="margin-bottom:15px;"><hr />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-560d3b7b4fbd3227"></script>

</div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c16539" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/ageficom/news.html" target="_self"><img src="/typo3temp/pics/f244bb9076.png" width="245" height="25" border="0" alt="" /></a></div><div class="csc-textpic-text"><hr /></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c16541" class="csc-default" style="margin-bottom:40px;">
<div class="news-agences-list-container">
	
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/wall-street-a-fait-une-tres-belle-annee-2016---lindice-vedette-dow-jones-a-affiche-sa-plus-belle-performance-depuis-2013-avec-une-hausse-de-1342-sur-un-an---grace-notamment-a-loptimisme-443939.html" target="_self" title="2016 aura été une belle année pour Wall Street">31 12 2016 - 2016 aura été une belle année pour Wall Street</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-marche-du-luxe-au-sens-large-a-cru-de-4-au-niveau-mondial-en-2016-a-1080-milliards-deuros-1150-milliards-de-francs-443938.html" target="_self" title="Le secteur du luxe a crû en 2016 grâce à l'automobile">31 12 2016 - Le secteur du luxe a crû en 2016 grâce à l'automobile</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/lannee-2017-devrait-etre-marquee-par-une-reprise-des-investissements-des-specialistes-americains-du-petrole-de-schiste-dans-lexploration-et-la-production-la-remontee-des-cours-incite-en-443937.html" target="_self" title="L'investissement dans le pétrole de schiste va repartir">31 12 2016 - L'investissement dans le pétrole de schiste va repartir</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-producteur-de-chocolat-barry-callebaut-bc-a-finalise-le-rachat-de-la-fabrique-de-chocolat-de-mondelez-international-a-halle-en-belgique-443936.html" target="_self" title="Barry Callebaut achète une fabrique de chocolat en Belgique">31 12 2016 - Barry Callebaut achète une fabrique de chocolat en Belgique</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-montee-du-nationalisme-en-europe-et-dans-le-monde-est-un-probleme-pour-la-suisse-estime-la-nouvelle-presidente-de-la-confederation-doris-leuthard-pdc-car-en-tant-que-petit-pays-la-suisse-443935.html" target="_self" title="Doris Leuthard met en garde contre la montée du nationalisme">31 12 2016 - Doris Leuthard met en garde contre la montée du nationalisme</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-geant-laitier-lactalis-a-annonce-mardi-quil-allait-lancer-une-offre-publique-dachat-opa-sur-la-partie-du-capital-quil-ne-detient-pas-encore-dans-sa-filiale-italienne-parmalat-afin-de-443893.html" target="_self" title="Lactalis lance une OPA sur le reste du capital de Parmalat">27 12 2016 - Lactalis lance une OPA sur le reste du capital de Parmalat</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/bourse-zurich-bien-orientee-soutenue-par-les-poids-lourds-443892.html" target="_self" title="Bourse Zurich: bien orientée, soutenue par les poids lourds pharma">27 12 2016 - Bourse Zurich: bien orientée, soutenue par les poids lourds pharma</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/carpostal-filiale-de-la-poste-suisse-a-fait-appel-a-la-cour-dappel-de-paris-de-sa-condamnation-a-verser-106-millions-deuros-a-trois-concurrents-francais-443891.html" target="_self" title="Le CEO de CarPostal détaille les raisons du recours en France">27 12 2016 - Le CEO de CarPostal détaille les raisons du recours en France</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-specialiste-des-reseaux-decentralises-clearmatics-compte-doubler-ses-effectifs-dici-un-an-et-projette-de-simplanter-en-suisse-dans-un-avenir-proche-443882.html" target="_self" title="Clearmatics compte doubler ses effectifs en 2017 et ouvrir une filiale en Suisse">27 12 2016 - Clearmatics compte doubler ses effectifs en 2017 et ouvrir une filiale en Suisse</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-conseil-dadministration-dorascom-development-holding-a-decide-de-decoter-tous-ses-egyptian-depositary-receipts-edr-du-groupe-a-la-bourse-egyptienne-a-compter-du-26-decembre-443881.html" target="_self" title="Orascom: décotation d'Egyptian Exchange décidée par le conseil d'administration">27 12 2016 - Orascom: décotation d'Egyptian Exchange décidée par le conseil d'administration</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-groupe-helvetia-a-acquis-la-participation-minoritaire-restante-de-47-dans-chiara-assicurazioni-en-italie-il-detenait-deja-53-depuis-2014-443880.html" target="_self" title="Helvetia acquiert les parts restantes de l'assureur Chiara Assicurazioni">27 12 2016 - Helvetia acquiert les parts restantes de l'assureur Chiara Assicurazioni</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/cette-annee-995-jeunes-ont-debute-une-formation-693-en-production-et-302-dans-la-vente-detaille-lorganisation-faitiere-boulangers-confiseurs-suisses-bcs-dans-sa-derniere-lettre-443873.html" target="_self" title="Le nombre d'apprentis boulangers-confiseurs est au plus bas">26 12 2016 - Le nombre d'apprentis boulangers-confiseurs est au plus bas</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-bourses-de-shanghai-et-shenzhen-ont-fini-en-hausse-lundi-le-marche-reprenant-des-couleurs-apres-les-pertes-enregistrees-plus-tot-dans-le-mois-443870.html" target="_self" title="Les Bourses de Shanghai et Shenzhen finissent en hausse">26 12 2016 - Les Bourses de Shanghai et Shenzhen finissent en hausse</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/pres-de-170000-automobiles-importees-par-le-constructeur-allemand-bmw-et-25000-autres-produites-en-chine-toutes-entre-2005-et-2011-sont-concernees-par-un-rappel-443868.html" target="_self" title="Airbags: BMW rappelle près de 200.000 voitures en Chine">26 12 2016 - Airbags: BMW rappelle près de 200.000 voitures en Chine</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/a-laube-de-cette-nouvelle-annee-marquee-par-lexuberance-le-fondement-de-la-politique-des-gouvernements-et-des-banquiers-centraux-est-le-message-le-plus-utile-443867.html" target="_self" title="Illusions d'aujourd'hui, paupérisation de demain">26 12 2016 - Illusions d'aujourd'hui, paupérisation de demain</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/lindice-nikkei-de-la-bourse-de-tokyo-a-fini-en-baisse-de-016-lundi-victime-de-prises-de-benefices-sur-un-marche-archi-calme-marque-par-la-prudence-decoulant-notamment-dune-hausse-des-443866.html" target="_self" title="Tokyo: le Nikkei finit en baisse de 0,16%, marché au ralenti">26 12 2016 - Tokyo: le Nikkei finit en baisse de 0,16%, marché au ralenti</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-chine-a-teste-en-vol-un-nouveau-prototype-davion-de-combat-furtif-443865.html" target="_self" title="Pékin teste un nouvel avion de combat">26 12 2016 - Pékin teste un nouvel avion de combat</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-cours-du-petrole-ont-termine-a-leur-plus-haut-niveau-de-lannee-vendredi-a-new-york-grace-a-un-leger-rebond-dans-les-tous-derniers-echanges-dune-seance-calme-et-raccourcie-a-lapproche-443862.html" target="_self" title="Le pétrole termine à son plus haut niveau de l'année">24 12 2016 - Le pétrole termine à son plus haut niveau de l'année</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/ayant-longuement-hesite-puis-renonce-pour-linstant-a-franchir-le-cap-des-20000-points-pour-le-dow-jones-la-bourse-de-new-york-cherche-un-second-souffle-apres-sa-hausse-post-electorale-mais-443861.html" target="_self" title="L'élan de Wall Street s'estompe pour les fêtes">24 12 2016 - L'élan de Wall Street s'estompe pour les fêtes</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-geant-britannique-de-lenergie-bp-a-obtenu-10-des-parts-dune-concession-petroliere-onshore-dans-le-riche-emirat-dabou-dhabi-samedi-un-accord-de-22-milliards-de-dollars-443309.html" target="_self" title="BP remporte 10% d'une concession à Abou Dhabi">18 12 2016 - BP remporte 10% d'une concession à Abou Dhabi</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-japon-a-commence-a-abattre-210000-volailles-sur-lile-septentrionale-dhokkaido-pour-tenter-de-contenir-une-nouvelle-epidemie-de-grippe-aviaire-hautement-contagieuse-443308.html" target="_self" title="Grippe aviaire:  plus de 200.000 volailles abattues">18 12 2016 - Grippe aviaire:  plus de 200.000 volailles abattues</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-economies-dans-la-presse-ecrite-se-poursuivent-schweiz-am-sonntag-edite-par-az-medien-ne-paraitra-plus-comme-dominical-a-partir-du-4-mars-fusionne-avec-le-journal-regional-il-sortira-443307.html" target="_self" title="AZ Medien: Schweiz am Sonntag devient une édition le samedi">18 12 2016 -  AZ Medien: Schweiz am Sonntag devient une édition le samedi </a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/e-cauchemar-des-concessionnaires-de-voitures-doccasion-devient-peu-a-peu-realite-aux-etats-unis-des-distributeurs-automatiques-permettent-des-maintenant-dacheter-un-vehicule-de-deuxieme-main-443306.html" target="_self" title="Les voitures d'occasion en vente dans des distributeurs automatiques">17 12 2016 - Les voitures d'occasion en vente dans des distributeurs automatiques</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/wall-street-a-traverse-sereinement-la-premiere-hausse-des-taux-de-la-reserve-federale-fed-de-lannee-de-nouveaux-records-ayant-porte-le-dow-jones-au-seuil-des-20000-points-cette-semaine-et-443305.html" target="_self" title="Wall Street attend calmement Noël">17 12 2016 - Wall Street attend calmement Noël</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-prise-en-consideration-du-rechauffement-climatique-peine-a-simposer-dans-les-decisions-dinvestissement-en-suisse-lapproche-conservatrice-des-professionnels-et-des-caisses-de-pension-443304.html" target="_self" title="Les investisseurs suisses encore trop frileux">17 12 2016 - Les investisseurs suisses encore trop frileux</a></h3>
			</div>

		
</div>

</div></div>
			</div>
			<div class="c38r">
				<div class="subcr"><div id="c438" class="csc-default"><script type="text/javascript">
	sas.call("std", {
		siteId:		44023,	// 
		pageId:		506254,	// Page : Agefi/ros (PageID=506254)
		formatId: 	20809,	// Format : Rectangle/Halfpage 300x250
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><div id="c13409" class="csc-default" style="margin-top:4px;margin-bottom:4px;"><hr />
<input type="button" value="Page précédente" onclick="history.back()" /><input type="button" onclick="window.location.reload(false)" value="Actualiser la page" /> 
<hr /></div><div id="c335" class="csc-default"><div id="tx-sognewspaper-container">
	<div id="tx-sognewspaper-page-image">
		<h1><a class="fancybox" href="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg']);">Agrandir page UNE</a></h1><a class="fancybox" href="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg']);"><img src="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" width="300" height="414" title="" alt="agefi_1970-01-01_jeu_01" /></a>					<!--<p><a href="/fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf" onclick="_gaq.push(['_trackEvent', 'Downloads', 'pdf', 'fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf']);" target="_blank">TELECHARGER CETTE PAGE EN PDF</a></p>-->
			<p class="pdf-links">TELECHARGER ET IMPRIMER (PDF):<br /> <a href="/fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf" onclick="_gaq.push(['_trackEvent', 'Downloads', 'pdf', 'fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf']);" target="_blank">CETTE PAGE</a>
							</p>
			</div>
		<div id="tx-sognewspaper-page-browser">
			</div>

	<div id="tx-sognewspaper-page-headlines">
			</div>

</div></div><div id="c13795" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c18104" class="csc-default"><div style="clear:left;">&nbsp;</div>
<!-- Tag : -->
<script type="text/javascript" src="http://www3.smartadserver.com/ac?pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=js&amp;clcturl=[countgoEncoded]"></script>
<noscript>
<a href="http://www3.smartadserver.com/ac?jump=1&amp;pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
<img alt="" src="http://www3.smartadserver.com/ac?pgid=726771&amp;insid=6136056&amp;tmstp=[timestamp]&amp;out=nonrich" border="0" />
</a>
</noscript>
<div style="clear:left;">&nbsp;</div></div><div id="c14473" class="csc-default" style="margin-top:10px;margin-bottom:3px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/a-propos/lagefi-le-quotidien.html" target="_self"><img src="/typo3temp/pics/89b9c8e284.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/lecteurs/abonnement.html" target="_self"><img src="/typo3temp/pics/b5d02d4e24.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="http://www2.lekiosk.com/fr/publication/1898788/issue/1917955" target="_blank"><img src="/typo3temp/pics/91d824f580.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/publications.html" target="_self"><img src="/typo3temp/pics/5915166a26.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/newsletters.html" target="_self"><img src="/typo3temp/pics/5ba4bc1153.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/annonceurs/service-annonceurs.html" target="_self"><img src="/typo3temp/pics/ceee513877.png" width="300" height="32" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:300px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/ageficom/tv.html" target="_self"><img src="/typo3temp/pics/c8c31001b4.png" width="300" height="32" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c16573" class="csc-default" style="margin-top:3px;margin-bottom:10px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/ageficom/news.html" target="_self"><img src="/typo3temp/pics/bd188b223e.png" width="300" height="34" border="0" alt="" /></a></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c14876" class="csc-default" style="margin-bottom:30px;"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><img src="/uploads/pics/VoeuxAgefi2016_banner_web_300x400.jpg" width="300" height="400" border="0" alt="" /></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:300px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="/lecteurs/abonnement/lagefi-essai.html" target="_self"><img src="/uploads/pics/Rectangle_Agefi_1mois29chf_Je-mabonne_2016.png" width="300" height="250" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"><hr /></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
		</div>
	</div><!--TYPO3SEARCH_end-->
				</div>
			</div>
		</div>

		<div id="footerExtLinks"></div>

	</div>
	<div id="sideAds">...</div>
</div>
<div id="footer">
    <div id="cw_footer"><div id="c8545" class="csc-default">
    <div class="cw_fce1col"><div id="c8544" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8543" class="csc-default"><h2>A propos</h2><ul class="csc-menu csc-menu-1"><li><a href="/publications.html" target="_self" title="Toutes nos publications">Toutes nos publications</a></li><li><a href="/a-propos/lagefi-le-quotidien.html" target="_self" title="L'Agefi - le quotidien">L'Agefi - le quotidien</a></li><li><a href="/publications-eco-financieres/indices.html" target="_self" title="Agefi Indices">Agefi Indices</a></li><li><a href="/publications-eco-financieres/agefi-magazine.html" target="_self" title="Agefi Magazine">Agefi Magazine</a></li><li><a href="/publications-eco-financieres/work.html" target="_self" title="Agefi Work">Agefi Work</a></li><li><a href="/publications-lifestyle/agefi-immo.html" target="_self" title="Agefi Immo">Agefi Immo</a></li><li><a href="/publications-lifestyle/agefi-life.html" target="_self" title="Agefi Life">Agefi Life</a></li><li><a href="/publications-lifestyle/agefi-bliss.html" target="_self" title="Agefi Bliss">Agefi Bliss</a></li><li><a href="/a-propos/agefi-sa-la-societe.html" target="_self" title="Agefi SA - la société">Agefi SA - la société</a></li><li><a href="/a-propos/nous-contacter-echandens.html" target="_self" title="Nous contacter">Nous contacter</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8542" class="csc-default"><h2>Service lecteurs</h2><ul class="csc-menu csc-menu-1"><li><a href="/lecteurs/abonnement.html" target="_self" title="S'abonner">S'abonner</a></li><li><a href="/lecteurs/service-lecteurs.html" target="_self" title="Service lecteurs">Service lecteurs</a></li><li><a href="/lecteurs/wwwageficom.html" target="_self" title="www.agefi.com">www.agefi.com</a></li><li><a href="/newsletters.html" target="_self" title="Newsletter L'Agefi">Newsletter L'Agefi</a></li><li><a href="/lecteurs/app-ipad-iphone.html" target="_self" title="App Ipad - Iphone">App Ipad - Iphone</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8541" class="csc-default"><h2>Service annonceurs</h2><ul class="csc-menu csc-menu-1"><li><a href="/annonceurs/service-annonceurs.html" target="_self" title="Service annonceurs">Service annonceurs</a></li><li><a href="/annonceurs/lagefi-lectorat.html" target="_self" title="L'Agefi - lectorat">L'Agefi - lectorat</a></li><li><a href="/annonceurs/service-annonceurs.html" target="_self" title="Publicité et kits media">Publicité et kits médias</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8540" class="csc-default"><h2>Partenaires Médias</h2><ul class="csc-menu csc-menu-def"><li><a href="/partenaires.html" target="_self" title="Evenements et partenaires">Partenaires</a></li></ul></div><div id="c8753" class="csc-default" style="margin-bottom:30px;"><div class="csc-textpic-text"><p>Les titres édités par Agefi SA développent une politique de partenariat avec des acteurs clé des domaines de la finance, de l'économie, de la formation, des secteurs médical et culturel.</p>
<p>Contact: Guillaume Tinsel</p><ul><li>Tél: +41 21 331 41 41</li><li><a href="javascript:linkTo_UnCryptMailto('ocknvq,octmgvkpiBcighk0eqo');" class="mail">Email</a></li></ul></div></div></div>
        </div>
    </div>
</div><div id="c8539" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8538" class="csc-default"><p style="MARGIN: 0px"><b>Echandens: adresse principale</b><br /></p>
<p style="MARGIN: 0px">&nbsp;</p>
<p style="MARGIN: 0px">AGEFI</p>
<p style="MARGIN: 0px">Route de la Chocolatière 21</p>
<p style="MARGIN: 0px">Case postale 61</p>
<p style="MARGIN: 0px">1026 Echandens - Denges</p>
<p style="MARGIN: 0px">Tél: +41 21 331 41 41</p>
<p style="MARGIN: 0px">Fax: +41 21 331 41 10</p>
<p style="MARGIN: 0px"><a href="javascript:linkTo_UnCryptMailto('ocknvq,cighkBcighk0eqo');" class="mail">Email</a></p></div></div>
            <div class="col-lg-3"><div id="c8537" class="csc-default"><div><p>Zurich:</p>
<p>AGEFI<br />Hallenstrasse 10<br />Postfach 2071<br />8034 Zurich<br />Tél: +41 44 254 39 20<br />Fax: +41 44 254 39 29</p></div></div></div>
            <div class="col-lg-3"><div id="c8535" class="csc-default"><div><p>Genève:</p>
<p>AGEFI<br />Case postale 187<br />1211 Genève 8<br />Tél: +41 22 552 33 20</p></div></div></div>
            <div class="col-lg-3"><div id="c14577" class="csc-default" style="margin-top:30px;"><h2><a href="/quotidien-agefi/une/detail.html#page" target="_self">^ Haut de page</a></h2></div></div>
        </div>
    </div>
</div></div>
</div><a href="/quotidien-agefi/une/detail/edition/online/article/le-tribunal-federal-a-deboute-le-milliardaire-zurichois-urs-e-schwarzenbachle-proprietaire-de-lhotel-de-luxe-dolder-le-principal-interesse-et-sa-femme-avaient-fait-recours-contre-la-443930.html?pageUID=24275&amp;issueUID=812&amp;cHash=7aa80e5c24eef5298580bb691bc2ffab#page"><span id="scroll-to-top" class="glyphicon glyphicon-circle-arrow-up"><span>Retour en haut</span></span></a></div>

    <div id="cw_signatures"><div class="row"><div class="col-sm-6">©&nbsp;2016&nbsp;-&nbsp;agefi.com</div><div class="col-sm-6 align-right"><a href="https://www.facebook.com/agefisuisse" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/facebook.jpg" width="13" height="25" border="0" alt="" /></a><a href="https://twitter.com/Ageficom" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/twitter.jpg" width="33" height="25" border="0" alt="" /></a><a href="http://www.linkedin.com/company/l%27agefi-gen-ve?trk=hb_tab_compy_id_3132764" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/linkedin.jpg" width="24" height="25" border="0" alt="" /></a><a href="https://plus.google.com/b/114137060491794761901/114137060491794761901/posts" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/googleplus.jpg" width="22" height="25" border="0" alt="" /></a></div></div></div>

</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<noscript><img src="/fileadmin/noscript.php?id=1" width="0" height="0" alt="" /></noscript>
</body>
</html>