<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="fr" lang="fr" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Templates for TemplaVoila

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="www.agefi.com" />

<title>Trump va nommer Amy Coney Barrett à  la cour suprême  | Agefi.com</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.css?1421310134" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_de05bc9865.css?1542187139" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/layout.css?1426665511" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/content.css?1420537557" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/print.css?1331119486" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/qa/general/css/newtemplate.css?1438944983" media="all" />


<script src="/uploads/tx_t3jquery/jquery-1.6.1-1.8.13.js?1319200264" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.easing-1.3.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/contentwidgets/res/contentwidgets.js?1438944134" type="text/javascript"></script>
<script src="/fileadmin/templates/qa/general/js/custom.js?1438934297" type="text/javascript"></script>
<script src="/typo3conf/ext/agefi/Resources/Public/Javascript/ThematicNews.js?1426665512" type="text/javascript"></script>
<script src="/typo3temp/javascript_46a8d7d7ab.js?1542187139" type="text/javascript"></script>


<meta property="og:title" content="Trump va nommer Amy Coney Barrett à  la cour suprême " /><meta property="og:description" content="Donald Trump a fait son choix, qu'il devait annoncer solennellement samedi. La juge conservatrice Amy Coney Barrett devait être désignée pour remplacer Ruth Bader Ginsburg à la Cour suprême des Etats-Unis. " /><meta property="og:url" content="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/le-president-americain-donald-trump-aurait-choisi-la-juge-conservatrice-amy-coney-barrett-pour-remplacer-ruth-bader-ginsburg-a-la-cour-supreme-des-etats-unis--il-doit-annoncer-son-choix-samedi-499018.html" /><meta property="og:image" content="http://www.agefi.com/uploads/pics/347963850_highres.jpg" /><link rel="apple-touch-icon" href="/fileadmin/logo/LAGEFI_ios_logo.jpg" /><link rel="icon" type="image/x-icon" href="favicon.ico" /><meta content="Donald Trump a fait son choix, qu'il devait annoncer solennellement samedi. La juge conservatrice Amy Coney Barrett devait être désignée pour remplacer Ruth Bader Ginsburg à la Cour suprême des Etats-Unis. " name="description" /><meta content="Trump va nommer Amy Coney Barrett à  la cour suprême " name="DC.title" /><link href="https://plus.google.com/114137060491794761901" rel="publisher" /><style type="text/css">
#eyeDiv {
  margin-left: 150px !important;

}
#topAds {
  min-height: 120px;
  padding: 3px 0 0 0;
}
</style>
<script src="https://www6.smartadserver.com/config.js?nwid=886" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www6.smartadserver.com'});
</script>

<meta name="DC.title" content="detail" />
<meta name="description" content="Donald Trump a fait son choix, qu'il devait annoncer solennellement samedi. La juge conservatrice Amy Coney Barrett devait être désignée pour remplacer Ruth Bader Ginsburg à la Cour suprême des Etats-Unis." />
<meta name="DC.Description" content="Donald Trump a fait son choix, qu'il devait annoncer solennellement samedi. La juge conservatrice Amy Coney Barrett devait être désignée pour remplacer Ruth Bader Ginsburg à la Cour suprême des Etats-Unis." />
<meta name="keywords" content="agefi,quotidien,economique,financière,Genève" />
<meta name="DC.Subject" content="agefi,quotidien,economique,financière,Genève" />
<meta name="copyright" content="Agefi SA" />
<meta name="DC.Rights" content="Agefi SA" />
<meta http-equiv="content-language" content="fr" />
<meta name="DC.Language" scheme="NISOZ39.50" content="fr" />
<meta name="author" content="Agefi SA" />
<meta name="DC.Creator" content="Agefi SA" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1" />
<link rel="start" href="http://www.agefi.com/home/accueil.html" />
<link rel="up" href="http://www.agefi.com/quotidien-agefi/une.html" />
<link rel="canonical" href="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/le-president-americain-donald-trump-aurait-choisi-la-juge-conservatrice-amy-coney-barrett-pour-remplacer-ruth-bader-ginsburg-a-la-cour-supreme-des-etats-unis--il-doit-annoncer-son-choix-samedi-499018.html" />
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = [['_setAccount', 'UA-1644694-1'], ['_trackPageview']];
 (function(d, t) {
		var g = d.createElement(t); g.async = true;
		g.src = ('https:' == d.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(g, s);
	 })(document, 'script');
/* ]]> */
	</script>
</head>
<body id="pageUID-220">

<div id="page_margins">
	<div id="cw_ads_top" class="align-center">        <script type="text/javascript">
            sas.call("std", {
                siteId:		44023,	//
                pageId:		506254,	// Page : Agefi/ros (PageID=506254)
                formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
                target:		''	// Ciblage
            });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type="text/javascript">
        sas.call("std", {
            siteId:		44023,	//
            pageId:		506254,	// Page : Agefi/ros (PageID=506254)
            formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
            target:		''	// Ciblage
        });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
        </noscript>
</div>
	<div id="page">

		<div id="header">
			<div id="topnav"><div class="container"><div class="row"><ul class="menu"><li><a href="/home/accueil.html" target="_self">agefi.com</a></li><li><a href="/decouvrir/agefi-quotidien/derniere-edition-membre.html" target="_self">ePaper</a></li><li><a href="/publications-eco-financieres.html" target="_self" class="submenu-toggle" data-toggle="c8698">Suppléments et Magazines</a></li><li><a href="/decouvrir.html" target="_self">Découvrir</a></li></ul><div id="push-dropdown" class="clearfix"><div id="c8698" class="csc-default">
    <div class="cw_fce1col"><div id="c22637" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/decouvrir/agefi-life.html" target="_self"><img src="/typo3temp/pics/3fb5be39be.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:140px;"><a href="/decouvrir/agefi-immo.html" target="_self"><img src="/typo3temp/pics/05233b1a4e.jpg" width="140" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:141px;"><a href="/decouvrir/agefi-indices.html" target="_self"><img src="/typo3temp/pics/0ff1609558.jpg" width="141" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:143px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/home/70-ans.html" target="_self"><img src="/typo3temp/pics/a462954e77.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"><p>Retrouvez les suppléments <br />et magazines de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div></div></div></div></div>
            <div id="header-bottom">
                <a href="/home/accueil.html" target="_self"><img src="/fileadmin/templates/qa/general/images/logo-agefi-quotidien.png" width="232" height="51" border="0" alt="" /></a><div id="current-edition-date">Edition du&nbsp;Jeudi  1 janvier 1970</div>
                <div id="cw_box_user"><a href="/login.html?referrer=http%3A%2F%2Fwww.agefi.com%2Fquotidien-agefi%2Fune%2Fdetail%2Fedition%2Fonline%2Farticle%2Fle-president-americain-donald-trump-aurait-choisi-la-juge-conservatrice-amy-coney-barrett-pour-remplacer-ruth-bader-ginsburg-a-la-cour-supreme-des-etats-unis--il-doit-annoncer-son-choix-samedi-499018.html" title="Connexion abonnés" target="_self" class="btn btn-default btn-block"><img src="/fileadmin/templates/qa/general/images/btn_login.png" width="245" height="30" border="0" alt="Connexion abonnés" title="Connexion abonnés" /></a></div>
                <div id="searchbox"><div class="search"><form method="get" action="/home/recherche.html" class="tx_indexedsearch"><div class="input-group"><input name="q" class="form-control searchbox-sword" type="text" />            <span class="input-group-btn">
                <button class="btn btn-default" type="submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
            </span></div></form></div></div>
            </div>
		</div>
		<div id="nav"></div>
		<div id="main" class="layout4">
			
			<div id="col1">
				<div id="col1_content" class="clearfix">
					<ul id="submenu"><li id="title">AGEFI Quotidien</li></ul>
					<!--TYPO3SEARCH_begin--><div id="c21227" class="csc-default"><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="cd899bd1-2df7-48ce-a87e-1753609b13f0" type="text/javascript" async=""></script>

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"e0c96b179d31ed7cf375510f2","lid":"f79c96c933"}) })</script>

<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async="" defer="" src="//js.hs-scripts.com/3454172.js"></script>
<!-- End of HubSpot Embed Code --></div><div id="c22461" class="csc-default"><p><a href="/home/news.html" target="_self" class="internal-link"><img height="40" width="100" src="/fileadmin/user_upload/buttons/nav/EN_CONTINU.jpg" alt="" /></a><a href="/home/acteurs.html" target="_self" class="internal-link"><img height="40" width="100" src="/fileadmin/user_upload/buttons/nav/ACTEURS.jpg" alt="" /></a><a href="/home/entreprises.html" target="_self" class="internal-link"><img height="40" width="100" src="/fileadmin/user_upload/buttons/nav/ENTREPRISES.jpg" alt="" /></a><a href="/home/politique.html" target="_self" class="internal-link"><img height="40" width="100" src="/fileadmin/user_upload/buttons/nav/POLITIQUE.jpg" alt="" /></a><a href="/home/marches-et-produits.html" target="_self" class="internal-link"><img height="40" width="100" src="/fileadmin/user_upload/buttons/nav/MARCHES.jpg" alt="" /></a><a href="/home/focus.html" target="_self" class="internal-link"><img height="40" width="100" src="/fileadmin/user_upload/buttons/nav/FOCUS.jpg" alt="" /></a><a href="/home/agefi-essentials.html" target="_self" class="internal-link"><img height="40" width="100" src="/fileadmin/user_upload/buttons/nav/ESSENTIALS.jpg" alt="" /></a><a href="/nc/decouvrir/archives.html" target="_self" class="internal-link"><img height="40" width="100" src="/fileadmin/user_upload/buttons/nav/ROUGE_100.jpg" alt="" /></a><a href="/service-lecteurs/abo.html" target="_self" class="internal-link"><img height="40" width="135" src="/fileadmin/user_upload/buttons/nav/ABONNER_Menu.jpg" alt="" /></a></p></div><div id="c8874" class="csc-default">
		<div class="subcolumns">
			<div class="c66l">
				<div class="subcl"><div id="c348" class="csc-default">
<div class="news-single-navigation">
    <div class="prev"></div>
    <div class="next"></div>
</div>
<div class="news-single-item">
        <h2 class="news-title">Trump va nommer Amy Coney Barrett à  la cour suprême </h2>
        <div class="news-single-timedata">samedi, 26.09.2020 </div>
        <div class="single-subheader"><h2>Donald Trump a fait son choix, qu'il devait annoncer solennellement samedi. La juge conservatrice Amy Coney Barrett devait être désignée pour remplacer Ruth Bader Ginsburg à la Cour suprême des Etats-Unis.</h2></div>
        <p class="author"></p>
        <div class="news-single-img"><a href="/typo3temp/pics/4959a80b50.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'typo3temp/pics/4959a80b50.jpg']);" title="Amy Coney Barrett est opposée par conviction personnelle à l'avortement.(Keystone)" rel="fancybox" class="fancybox"><img src="/typo3temp/pics/c87d03fb5a.jpg" width="240" height="175" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"><span>Amy Coney Barrett est opposée par conviction personnelle à l'avortement.(Keystone)</span></p></div> 
        <p><p>Le président américain, qui a déjà fait savoir qu'il nommerait une femme, devait s'exprimer à 17h00 (23h00 en Suisse) depuis la roseraie de la Maison Blanche. Mais le suspense a été levé dès vendredi soir par les grands médias américains, qui ont rapporté à l'unisson qu'il avait choisi, sauf revirement de dernière minute, Amy Coney Barrett, une catholique pratiquante de 48 ans opposée à l'avortement.&nbsp;</p>
<p>&quot;Nous allons annoncer quelqu'un de fantastique!&quot;, a lancé vendredi soir le milliardaire républicain, en campagne pour sa réélection dans l'Etat de Virginie, devant une foule enthousiaste. Il avait plus tôt confirmé avoir arrêté son choix, sans donner de nom.&nbsp;</p>
<p>Si ce choix est confirmé, puis validé par le Sénat, Amy Coney Barrett viendra renforcer la majorité conservatrice au sein de cette institution-clé après le décès de la progressiste &quot;RBG&quot;, icône féministe emportée la semaine dernière par un cancer.&nbsp;</p>
<h4>Appel à attendre</h4>
<p>Donald Trump a engagé au pas de course le processus pour ancrer durablement la Cour suprême dans le conservatisme, ses juges étant nommés à vie.&nbsp;</p>
<p>Son adversaire à la présidentielle Joe Biden et tout le camp démocrate sont vent debout, arguant qu'il devrait revenir au vainqueur du 3 novembre de faire un choix si déterminant pour la société américaine, puisque la plus haute juridiction tranche des questions ultrasensibles, comme l'avortement ou le droit de porter des armes.&nbsp;</p>
<p>Si la candidate du président est confirmée, comme attendu, par le Sénat à majorité républicaine, la Cour suprême ne comptera plus que trois juges progressistes sur ses neuf magistrats. Et l'ex-magnat de l'immobilier aura ainsi désigné, fait rare, trois juges suprêmes en un seul mandat.&nbsp;</p>
<p>Malgré le tollé démocrate, la chambre haute pourrait même se prononcer avant la présidentielle.&nbsp;</p>
<p>La puissante organisation de défense des droits civiques ACLU a encore exhorté samedi le Sénat à &quot;reporter le processus de confirmation&quot; jusqu'au lendemain de l'investiture du prochain président, le 20 janvier.&nbsp;</p>
<h4>Premier débat mardi</h4>
<p>Le sujet sera à coup sûr mardi soir au coeur du premier débat télévisé de la campagne entre Joe Biden, favori dans les sondages, et Donald Trump, qui mise en partie sur cette séquence pour refaire son retard.&nbsp;</p>
<p>Le choix d'Amy Coney Barrett, mère de sept enfants, professeure de droit et magistrate connue pour ses convictions religieuses traditionalistes, pourrait galvaniser l'électorat chrétien conservateur sur lequel Donald Trump s'est largement appuyé lors de son élection-surprise il y a quatre ans.&nbsp;</p>
<p>D'autant que malgré une majorité de juges déjà théoriquement à droite après deux nominations par l'ex-homme d'affaires new-yorkais, la Cour suprême avait infligé au début de l'été une série de revers au camp conservateur, sur l'interruption volontaire de grossesse comme sur les droits des minorités sexuelles et des jeunes migrants sans papiers.&nbsp;</p>
<p>La haute juridiction &quot;crache à la figure des gens fiers de se considérer comme républicains ou conservateurs&quot;, avait alors pesté Donald Trump.&nbsp;</p>
<h4>Déjà&nbsp;citée en 2018</h4>
<p>Amy Coney Barrett faisait déjà partie des favoris en 2018 pour la Cour suprême lorsque le président lui avait finalement préféré le juge Brett Kavanaugh.&nbsp;</p>
<p>Cette fois, l'autre favorite, moins connue, était Barbara Lagoa. Née en Floride il y a 52 ans de parents ayant fui le régime communiste de Fidel Castro, elle aurait pu constituer pour Donald Trump un atout politique de poids dans cet Etat du Sud potentiellement décisif pour la présidentielle.&nbsp;</p>
<p>Une &quot;femme formidable&quot; et &quot;hispanique&quot;, avait souligné le républicain, qui a toutefois dit vendredi ne pas l'avoir rencontrée en personne. (ATS)</p></p>
            
                          
                      <!---->
                     
                     
            
                    
                                       
                
                    
                    
            
                    
                    

            
    
    <div class="news-single-backlink">    
    </div>


</div>
</div><div id="c12340" class="csc-default" style="margin-top:10px;margin-bottom:10px;">
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><div id="c18744" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="javascript:linkTo_UnCryptMailto('ocknvq,cdqBcighk0eqo');"><img src="/typo3temp/pics/455344a1cf.png" width="175" height="131" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
			<div class="c50r">
				<div class="subcr"><div id="c18746" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/service-lecteurs/abo/lagefi-essai.html" target="_blank"><img src="/typo3temp/pics/ad83f99084.png" width="175" height="131" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
		</div>
	</div><div class="csc-default" style="margin-top:10px;"><div class="divider"><hr /></div></div><div id="c17118" class="csc-default" style="margin-bottom:15px;"><hr />

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/Share" data-counter="right"></script>

 <hr />

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-layout="standard" data-action="recommend" data-size="small" data-show-faces="true" data-share="true"></div>
 
<hr />

<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-via="Ageficom" data-show-count="false">Tweet</a><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>

<hr />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-560d3b7b4fbd3227"></script>



</div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div></div>
			</div>
			<div class="c33r">
				<div class="subcr"><div id="c438" class="csc-default">
<script type="text/javascript">
	sas.call("std", {
		siteId:		44023,	// 
		pageId:		506254,	// Page : Agefi/ros (PageID=506254)
		formatId: 	20809,	// Format : Rectangle/Halfpage 300x250
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="https://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="https://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<div style="clear:left;">&nbsp;</div></div><div id="c21416" class="csc-default"><div class="csc-textpic-text"><table height="374" width="304" class="contenttable"><tbody><tr><td class="align-left" colspan="2" rowspan="1"><p><a href="/quotidien-agefi/une.html" target="_self" class="internal-link"><img height="44" width="300" src="/fileadmin/user_upload/buttons/AQ_-_btn_edition_du_jour.png" alt="" /></a></p></td></tr><tr><td><p class="align-left"><a href="http://agefi.com/snlk435rluwe9lsrknxn/" target="_blank" class="external-link-new-window"><img height="398" width="297" style="padding-right: 5px;" class="headImg1" alt="AGEFI" src="/fileadmin/import/unes/agefi_une_0348x0480.jpg" /></a></p></td></tr><tr><td rowspan="1" colspan="2"><p><a href="http://www.agefi.com/login.html?referrer=http://www.agefi.com/index.php?id=1576" title="external-link-new-window" target="_self"><img height="40" width="300" src="/uploads/RTEmagicC_ePaper_cadenas_01.jpg.jpg" alt="" /></a></p></td></tr><tr><td rowspan="1" colspan="2"><p><a href="/decouvrir/agefi-quotidien/archives-agefi-quotidien-editions.html" target="_self" class="internal-link"><img height="40" width="300" src="/fileadmin/user_upload/buttons/Archives_edition_ferme.jpg" alt="" /></a></p></td></tr></tbody></table><hr /></div></div><div id="c18104" class="csc-default" style="margin-bottom:40px;"><hr />
<script type="text/javascript">

	sas.call("std", {

		siteId:		44023,	// 

		pageId:		506254,	// Page : Agefi/ros (PageID=506254)

		formatId: 	21471,	// Format : Rectangle Low 300x250

		target:		''	// Ciblage

	});

</script>

<noscript>

	<a href="https://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21471&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                

		<img src="https://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21471&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>

</noscript>
</div></div>
			</div>
		</div>
	</div><!--TYPO3SEARCH_end-->
				</div>
			</div>
		</div>

		<div id="footerExtLinks"></div>

	</div>
	<div id="sideAds">...</div>
</div>
<div id="footer">
    <div id="cw_footer"><div id="c8545" class="csc-default">
    <div class="cw_fce1col"><div id="c8544" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c22448" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/decouvrir.html" target="_self"><img src="/uploads/pics/Decouvrir_footer.jpg" width="94" height="40" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c8543" class="csc-default"><ul class="csc-menu csc-menu-1"><li><a href="/home/agefi-essentials.html" target="_self" title="AGEFI Essentials">AGEFI Essentials</a></li><li><a href="/decouvrir/agefi-quotidien.html" target="_self" title="AGEFI Quotidien">AGEFI Quotidien</a></li><li><a href="/decouvrir/agefi-indices.html" target="_self" title="AGEFI Indices">AGEFI Indices</a></li><li><a href="/decouvrir/agefi-immo.html" target="_self" title="AGEFI Immo">AGEFI Immo</a></li><li><a href="/decouvrir/agefi-life.html" target="_self" title="AGEFI Life">AGEFI Life</a></li><li><a href="/home/focus.html" target="_self" title="AGEFI Focus">AGEFI Focus</a></li><li><a href="/decouvrir/app-ios-et-android.html" target="_self" title="App iOS et Android">App iOS et Androïd</a></li><li><a href="/nc/decouvrir/archives.html" target="_self" title="Archives">Archives</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c22449" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/actualite-evenementielle.html" target="_self"><img src="/uploads/pics/Events_et_partenaires_footer_01.jpg" width="186" height="40" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c19998" class="csc-default"><ul class="csc-menu csc-menu-1"><li><a href="/actualite-evenementielle.html" target="_self" title="Agenda">Agenda</a></li><li><a href="/actualite-evenementielle.html" target="_self" title="Actualité événementielle">Actualité événementielle</a></li><li><a href="/actualite-evenementielle/grands-entretiens.html" target="_self" title="Grands entretiens">Grands entretiens</a></li><li><a href="/partenaires.html" target="_self" title="Partenaires">Partenaires</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c22450" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/publicite/service-annonceurs.html" target="_self"><img src="/uploads/pics/Publicite_footer_01.jpg" width="83" height="40" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c8541" class="csc-default"><ul class="csc-menu csc-menu-1"><li><a href="/publicite/service-annonceurs.html" target="_self" title="Service annonceurs">Service annonceurs</a></li><li><a href="/publicite/service-annonceurs.html" target="_self" title="Kits médias">Kits médias</a></li><li><a href="/publicite/contact.html" target="_self" title="Contact">Contact</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c22451" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/service-lecteurs/faq.html" target="_self"><img src="/uploads/pics/Service_lecteurs_footer_01.jpg" width="136" height="40" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c8542" class="csc-default"><ul class="csc-menu csc-menu-1"><li><a href="/service-lecteurs/abo.html" target="_self" title="Devenir membre">S'abonner</a></li><li><a href="/service-lecteurs/abo/lagefi-commander-un-exemplaire.html" target="_self" title="Acheter une édition">Acheter une édition</a></li><li><a href="/service-lecteurs/sinscrire-aux-newsletters.html" target="_self" title="Newsletter">S'inscrire aux newsletters</a></li><li><a href="/service-lecteurs/faq.html" target="_self" title="FAQ">FAQ</a></li><li><a href="/service-lecteurs/rgpd.html" target="_self" title="RGPD">RGPD</a></li><li><a href="/service-lecteurs/contact.html" target="_self" title="Contact">Contact</a></li></ul></div></div>
        </div>
    </div>
</div><div id="c19978" class="csc-default"><p><b>AGEFI<br />Nouvelle Agence Economique et Financière SA</b></p></div><div id="c8539" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8538" class="csc-default"><p><b>Echandens: adresse principale</b></p>
<p>Route de la Chocolatière 21<br />Case postale 61<br />1026 Echandens - Denges</p>
<p>Nos services travaillent en home office durant l'épidémie de coronavirus. Pour communiquer avec nos équipes, utiliser le formulaire de contact:</p>
<p><a href="/service-lecteurs/contact.html" target="_self" class="internal-link">Nous contacter</a></p>
<p>En cas d'urgence pour joindre la personne de permanence:</p>
<p>Tél: +41 21 331 41 41</p></div></div>
            <div class="col-lg-3"><div id="c8537" class="csc-default"><div><p><b>Zurich:</b></p>
<p>Postfach 2071<br />8034 Zurich</p></div></div></div>
            <div class="col-lg-3"><div id="c8535" class="csc-default"><div><p><b>Genève:</b></p>
<p>Rue des Bains 26<br />1206 Genève</p></div></div></div>
            <div class="col-lg-3"><div id="c14577" class="csc-default"><h5><a href="/quotidien-agefi/une/detail.html#page" target="_self">^ Haut de page</a></h5></div></div>
        </div>
    </div>
</div></div>
</div><a href="/quotidien-agefi/une/detail/edition/online/article/le-president-americain-donald-trump-aurait-choisi-la-juge-conservatrice-amy-coney-barrett-pour-remplacer-ruth-bader-ginsburg-a-la-cour-supreme-des-etats-unis--il-doit-annoncer-son-choix-samedi-499018.html#page"><span id="scroll-to-top" class="glyphicon glyphicon-circle-arrow-up"><span>Retour en haut</span></span></a></div>

    <div id="cw_signatures"><div class="row"><div class="col-sm-6">©&nbsp;2020&nbsp;-&nbsp;agefi.com</div><div class="col-sm-6 align-right"><a href="https://www.facebook.com/agefisuisse" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/facebook.jpg" width="13" height="25" border="0" alt="" /></a><a href="https://twitter.com/Ageficom" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/twitter.jpg" width="33" height="25" border="0" alt="" /></a><a href="http://www.linkedin.com/company/l%27agefi-gen-ve?trk=hb_tab_compy_id_3132764" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/linkedin.jpg" width="24" height="25" border="0" alt="" /></a><a href="https://plus.google.com/b/114137060491794761901/114137060491794761901/posts" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/googleplus.jpg" width="22" height="25" border="0" alt="" /></a></div></div></div>

</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<noscript><img src="/fileadmin/noscript.php?id=1" width="0" height="0" alt="" /></noscript>
</body>
</html>