<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="fr" lang="fr" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Templates for TemplaVoila

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="www.agefi.com" />

<title>Commerce: Washington lance une enquête contre la Chine | Agefi.com</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.css?1421310134" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_de05bc9865.css?1502618148" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/layout.css?1426665511" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/content.css?1420537557" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/styles/agefi/css/print.css?1331119486" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/qa/general/css/newtemplate.css?1438944983" media="all" />


<script src="/uploads/tx_t3jquery/jquery-1.6.1-1.8.13.js?1319200264" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.easing-1.3.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?1421310134" type="text/javascript"></script>
<script src="/typo3conf/ext/contentwidgets/res/contentwidgets.js?1438944134" type="text/javascript"></script>
<script src="/fileadmin/templates/qa/general/js/custom.js?1438934297" type="text/javascript"></script>
<script src="/typo3conf/ext/agefi/Resources/Public/Javascript/ThematicNews.js?1426665512" type="text/javascript"></script>
<script src="/typo3temp/javascript_46a8d7d7ab.js?1502618148" type="text/javascript"></script>


<meta property="og:title" content="Commerce: Washington lance une enquête contre la Chine" /><meta property="og:description" content="L'administration américaine a formellement lancé vendredi une enquête contre la Chine sur des violations supposées des droits de propriété intellectuelle, ont annoncé les services du représentant pour le commerce américain (USTR) Robert Lighthizer." /><meta property="og:url" content="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/ladministration-americaine-a-formellement-lance-vendredi-une-enquete-contre-la-chine-sur-des-violations-supposees-des-droits-de-propriete-intellectuelle-ont-annonce-les-services-du-459161.html" /><meta property="og:image" content="http://www.agefi.com/uploads/pics/Donald_Trump5.jpg" /><link rel="apple-touch-icon" href="/fileadmin/logo/LAGEFI_ios_logo.jpg" /><link rel="icon" type="image/x-icon" href="favicon.ico" /><meta content="L'administration américaine a formellement lancé vendredi une enquête contre la Chine sur des violations supposées des droits de propriété intellectuelle, ont annoncé les services du représentant pour le commerce américain (USTR) Robert Lighthizer." name="description" /><meta content="Commerce: Washington lance une enquête contre la Chine" name="DC.title" /><link href="https://plus.google.com/114137060491794761901" rel="publisher" /><style type="text/css">
#eyeDiv {
  margin-left: 150px !important;

}
#topAds {
  min-height: 120px;
  padding: 3px 0 0 0;
}
</style>
<script src="http://www6.smartadserver.com/config.js?nwid=886" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www6.smartadserver.com'});
</script>

<meta name="DC.title" content="detail" />
<meta name="description" content="L'administration américaine a formellement lancé vendredi une enquête contre la Chine sur des violations supposées des droits de propriété intellectuelle, ont annoncé les services du représentant pour le commerce américain (USTR) Robert Lighthizer." />
<meta name="DC.Description" content="L'administration américaine a formellement lancé vendredi une enquête contre la Chine sur des violations supposées des droits de propriété intellectuelle, ont annoncé les services du représentant pour le commerce américain (USTR) Robert Lighthizer." />
<meta name="keywords" content="agefi,quotidien,economique,financière,Genève" />
<meta name="DC.Subject" content="agefi,quotidien,economique,financière,Genève" />
<meta name="copyright" content="Agefi SA" />
<meta name="DC.Rights" content="Agefi SA" />
<meta http-equiv="content-language" content="fr" />
<meta name="DC.Language" scheme="NISOZ39.50" content="fr" />
<meta name="author" content="Agefi SA" />
<meta name="DC.Creator" content="Agefi SA" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1" />
<link rel="start" href="http://www.agefi.com/home/accueil.html" />
<link rel="up" href="http://www.agefi.com/quotidien-agefi/une.html" />
<link rel="canonical" href="http://www.agefi.com/quotidien-agefi/une/detail/edition/online/article/ladministration-americaine-a-formellement-lance-vendredi-une-enquete-contre-la-chine-sur-des-violations-supposees-des-droits-de-propriete-intellectuelle-ont-annonce-les-services-du-459161.html" />

	<script type="text/javascript">
/*<![CDATA[*/
var xajaxRequestUri="/quotidien-agefi/une/detail.html";
var xajaxDebug=false;
var xajaxStatusMessages=true;
var xajaxWaitCursor=false;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function tx_sognewspapercomActionAction(){return xajax.call("comActionAction", arguments, 1);}
function tx_sognewspaperprevIssueActionAction(){return xajax.call("prevIssueActionAction", arguments, 1);}
/*]]>*/
	</script>
	<script type="text/javascript" src="/typo3conf/ext/xajax/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: typo3conf/ext/xajax/xajax_js/xajax.js'); } }, 6000);
	</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = [['_setAccount', 'UA-1644694-1'], ['_trackPageview']];
 (function(d, t) {
		var g = d.createElement(t); g.async = true;
		g.src = ('https:' == d.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(g, s);
	 })(document, 'script');
/* ]]> */
	</script>
</head>
<body id="pageUID-220">

<div id="page_margins">
	<div id="cw_ads_top" class="align-center">        <script type="text/javascript">
            sas.call("std", {
                siteId:		44023,	//
                pageId:		506254,	// Page : Agefi/ros (PageID=506254)
                formatId: 	20810,	// Format : Leaderboard/Maxileaderboard 728x90
                target:		''	// Ciblage
            });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20810&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type="text/javascript">
        sas.call("std", {
            siteId:		44023,	//
            pageId:		506254,	// Page : Agefi/ros (PageID=506254)
            formatId: 	21473,	// Format : Floating/Layer/DHTML/Interstitiel 0x0
            target:		''	// Ciblage
        });
    </script>
    <noscript>
        <a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">
    <img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21473&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
        </noscript>
</div>
	<div id="page">

		<div id="header">
			<div id="topnav"><div class="container"><div class="row"><ul class="menu"><li><a href="/home/accueil.html" target="_self">agefi.com</a></li><li class="act"><a href="/quotidien-agefi/une.html" target="_self" class="submenu-toggle" data-toggle="c8700">Quotidien L'Agefi</a></li><li><a href="/publications-eco-financieres/indices.html" target="_self" class="submenu-toggle" data-toggle="c8698">Suppléments Eco-Financiers</a></li><li><a href="/publications-lifestyle.html" target="_self" class="submenu-toggle" data-toggle="c8696">Magazines</a></li></ul><div id="push-dropdown" class="clearfix"><div id="c8696" class="csc-default">
    <div class="cw_fce1col"><div id="c8697" class="csc-default"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:157px;"><a href="/publications-lifestyle/agefi-bliss.html" target="_self"><img src="/typo3temp/pics/7256296828.jpg" width="157" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/publications-lifestyle/agefi-life.html" target="_self"><img src="/typo3temp/pics/fe6b85e052.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:157px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:143px;"><a href="/publications-lifestyle/agefi-immo.html" target="_self"><img src="/typo3temp/pics/17c06fd8ce.jpg" width="143" height="200" border="0" alt="" /></a></li></ul></div></div><div style="margin-right:182px;"><div class="csc-textpic-text"><p>Retrouvez les magazines de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div><div id="c8698" class="csc-default">
    <div class="cw_fce1col"><div id="c8699" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:150px;"><a href="/publications-eco-financieres/work.html" target="_self"><img src="/typo3temp/pics/c576108dcd.jpg" width="150" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:144px;"><a href="/home/marches-et-produits/commodities.html" target="_self"><img src="/typo3temp/pics/1620fe5181.jpg" width="144" height="200" border="0" alt="" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:150px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:144px;"><a href="/publications-eco-financieres/indices.html" target="_self"><img src="/typo3temp/pics/6b357d21ed.jpg" width="144" height="200" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-text"><p>Retrouvez les suppléments &quot;Economiques<br />et Financiers&quot; de L'Agefi. </p>
<h5>Cliquer sur la couverture!</h5></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
</div><div id="c8700" class="csc-default"><div id="menu-last-issues">
    <div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-08-18.html">
                <img src="/typo3temp/pics/9afc6d8641.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-08-18.html">
            Vendredi 18 août 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-08-16.html">
                <img src="/typo3temp/pics/1fd0118b96.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-08-16.html">
            Mercredi 16 août 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-08-11.html">
                <img src="/typo3temp/pics/3bf24ee7c3.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-08-11.html">
            Vendredi 11 août 2017
        </a>
    </div><div class="pull-left align-center">
        <div class="edition-thumb">
            <a href="/quotidien-agefi/une/edition/2017-08-09.html">
                <img src="/typo3temp/pics/9a83cb732c.jpg" width="145" height="202" border="0" alt="" />
            </a>
        </div>

        <a href="/quotidien-agefi/une/edition/2017-08-09.html">
            Mercredi  9 août 2017
        </a>
    </div>
    <div class="pull-right align-center">
        <div class="edition-thumb">
            <a href="/nc/quotidien-agefi/archives.html">
                <img src="/fileadmin/templates/qa/general/images/edition_archives.jpg" width="145" height="200" border="0" alt="edition_archives" title="edition_archives" />
            </a>
        </div>
        <a href="/nc/quotidien-agefi/archives.html">
            Archives
        </a>
    </div>
</div></div></div></div></div></div>
            <div id="header-bottom">
                <a href="/home/accueil.html" target="_self"><img src="/fileadmin/templates/qa/general/images/logo-agefi-quotidien.png" width="267" height="62" border="0" alt="" /></a><div id="current-edition-date">Edition du&nbsp;Jeudi  1 janvier 1970</div>
                <div id="cw_box_user"><a href="/login.html?referrer=http%3A%2F%2Fwww.agefi.com%2Fquotidien-agefi%2Fune%2Fdetail%2Fedition%2Fonline%2Farticle%2Fladministration-americaine-a-formellement-lance-vendredi-une-enquete-contre-la-chine-sur-des-violations-supposees-des-droits-de-propriete-intellectuelle-ont-annonce-les-services-du-459161.html" title="Connexion abonnés" target="_self" class="btn btn-default btn-block"><img src="/fileadmin/templates/qa/general/images/btn_login.png" width="245" height="30" border="0" alt="Connexion abonnés" title="Connexion abonnés" /></a></div>
                <div id="searchbox"><div class="search"><form method="get" action="/ageficom/recherche.html" class="tx_indexedsearch"><div class="input-group"><input name="q" class="form-control searchbox-sword" type="text" />            <span class="input-group-btn">
                <button class="btn btn-default" type="submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
            </span></div></form></div></div>
            </div>
		</div>
		<div id="nav"><ul class="menu"><li class="act"><a href="/quotidien-agefi/une.html" target="_self">Une</a></li><li><a href="/quotidien-agefi/forum-blogs.html" target="_self">Forum</a></li><li><a href="/quotidien-agefi/suisse.html" target="_self">Suisse</a></li><li><a href="/quotidien-agefi/marches-produits.html" target="_self">Marchés-Produits</a></li><li><a href="/quotidien-agefi/europe-monde.html" target="_self">Europe-Monde</a></li><li><a href="/quotidien-agefi/derniere.html" target="_self">Dernière</a></li><li><a href="/ageficom/news.html" target="_self">En continu</a></li></ul></div>
		<div id="main" class="layout4">
			
			<div id="col1">
				<div id="col1_content" class="clearfix">
					<ul id="submenu"><li id="title">Quotidien L'Agefi</li><li><a href="/quotidien-agefi/une.html" target="_self" title="UNE,agefi,quotidien,économique,financière,Genève, libéral, banque, ">Une</a></li><li><a href="/quotidien-agefi/forum-blogs.html" target="_self">Forum - Blogs</a></li><li><a href="/quotidien-agefi/suisse.html" target="_self">Suisse</a></li><li><a href="/quotidien-agefi/marches-produits.html" target="_self">Marchés &amp; Produits</a></li><li><a href="/quotidien-agefi/europe-monde.html" target="_self">Europe - Monde</a></li><li><a href="/quotidien-agefi/derniere.html" target="_self">Dernière</a></li><li><a href="/ageficom/news.html" target="_self">En continu</a></li></ul>
					<!--TYPO3SEARCH_begin--><div id="c8874" class="csc-default">
		<div class="subcolumns">
			<div class="c62l">
				<div class="subcl"><div id="c13573" class="csc-default">
		<div class="subcolumns">
			<div class="c50l">
				<div class="subcl"><div id="c13103" class="csc-default" style="margin-top:15px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="/typo3temp/pics/967d2495ff.png" width="200" height="29" border="0" alt="" /></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
			</div>
			<div class="c50r">
				<div class="subcr"></div>
			</div>
		</div>
	</div><div id="c348" class="csc-default">
<div class="news-single-navigation">
	<div class="prev"></div>
	<div class="next"></div>
</div>
<div class="news-single-item">
		<h2 class="news-title">Commerce: Washington lance une enquête contre la Chine</h2>
		<div class="news-single-timedata">samedi, 19.08.2017 </div>
		<div class="single-subheader"><h2>L'administration américaine a formellement lancé vendredi une enquête contre la Chine sur des violations supposées des droits de propriété intellectuelle, ont annoncé les services du représentant pour le commerce américain (USTR) Robert Lighthizer.</h2></div>
		<p class="author"></p>
		<div class="news-single-img"><a href="/typo3temp/pics/82b1fb9e92.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'typo3temp/pics/82b1fb9e92.jpg']);" title="Cette enquête intervient suite à la décision de Donald Trump. " rel="fancybox" class="fancybox"><img src="/typo3temp/pics/703e76dfca.jpg" width="240" height="160" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"><span>Cette enquête intervient suite à la décision de Donald Trump.</span></p></div> 
		<p><p>L'enquête de l'administration américaine contre la Chine sera menée dans le cadre de l'article 301 du code du commerce américain qui donne au président américain d'importants pouvoirs en matière de sanctions commerciales sans devoir nécessairement passer par le biais de l'Organisation mondiale du commerce (OMC).</p>
<p>Cette décision fait suite à un mémorandum présidentiel signé lundi dernier par Donald Trump demandant à l'USTR d'examiner si une telle enquête était fondée.</p>
<p>&quot;Lundi, le président Trump m'a demandé de me pencher sur les législations, politiques et pratiques chinoises susceptibles de porter tort aux droits de propriété intellectuelle, aux innovations et aux développements technologiques américains&quot;, a rappelé l'USTR Robert Lighthizer dans un communiqué.</p>
<p>&quot;Après avoir discuté avec les personnes concernées et d'autres agences gouvernementales, j'ai conclu que ces questions importantes appellent une enquête exhaustive. J'ai fait part aujourd'hui (vendredi) au président du début d'une enquête au titre de l'article 301 de la loi commerciale de 1974&quot;, poursuit-on de même source.</p>
<p>Suite à l'initiative du président américain, les autorités chinoises avaient évoqué la possibilité de représailles.</p>
<p>&quot;Si les Etats-Unis adoptent des mesures portant atteinte aux échanges commerciaux bilatéraux (...) la Chine ne restera pas sans agir&quot;, a souligné mardi le ministère chinois du Commerce.</p>
<p>Pékin insiste également pour que tout conflit commercial soit réglé dans le cadre de l'OMC.</p>
<p>Washington s'inquiète notamment du système de coentreprises (&quot;joint-ventures&quot;) imposé par Pékin aux entreprises américaines: en contrepartie d'un accès au marché chinois, ces firmes seraient obligées de partager avec des partenaires locaux une partie de leur savoir-faire technologique.</p>
<p>Cette nouvelle enquête vient s'ajouter à plusieurs autres déjà ouvertes contre la Chine depuis l'arrivée de Donald Trump, notamment sur l'acier et l'aluminium.</p>
<p>Les relations entre les deux pays sont aussi marquées par une tension diplomatique sur le cadre du dossier nord-coréen, Washington reprochant à Pékin de ne pas assez faire pression sur les nord-coréens pour qu'ils renoncent au développement d'armes nucléaires. (awp)</p></p>
			
						  
				  	<!---->
				 	
				 	
			
					
				 					  
				
					
					
			
					
					

			
	
	<div class="news-single-backlink">	
	</div>


</div>
<!-- Add paywall script if needed -->
	
</div><div class="csc-default" style="margin-top:10px;"><div class="divider"><hr /></div></div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c17118" class="csc-default" style="margin-bottom:15px;"><hr />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-560d3b7b4fbd3227"></script>

</div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c11989" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c16539" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-below csc-textpic-equalheight"><div class="csc-textpic-text"><hr /></div><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/home/news.html" target="_self"><img src="/typo3temp/pics/f244bb9076.png" width="245" height="25" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c16541" class="csc-default" style="margin-bottom:40px;">
<div class="news-agences-list-container">
	
			<div class="news-list-item">				
			  	<h3><a href="/home/news/detail-ageficom/edition/online/article/ladministration-americaine-a-formellement-lance-vendredi-une-enquete-contre-la-chine-sur-des-violations-supposees-des-droits-de-propriete-intellectuelle-ont-annonce-les-services-du-459161.html" target="_self" title="Commerce: Washington lance une enquête contre la Chine">19 08 2017 - Commerce: Washington lance une enquête contre la Chine</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/home/news/detail-ageficom/edition/online/article/toute-la-semaine-ballotee-au-gre-de-la-politique-americaine-wall-street-espere-obtenir-des-eclaircissements-des-responsables-des-banques-centrales-reunis-a-jackson-hole-sur-leur-politique-459160.html" target="_self" title="Wall Street tangue au rythme de la politique">19 08 2017 - Wall Street tangue au rythme de la politique</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/sebastien-aeschbach-pour-le-directeur-du-reseau-de-15-boutiques-sur-25-de-ses-produits-il-y-a-une-distorsion-de-concurrence-a-lachat-avec-les-sites-decommerce-etrangers-entretien-459035.html" target="_self" title="«Les commerçants suisses ne peuvent plus se permettre d'être plus chers qu'à l'étranger»">16 08 2017 - «Les commerçants suisses ne peuvent plus se permettre d'être plus chers qu'à l'étranger»</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-entrees-de-commandes-ont-nettement-augmente-au-cours-des-trois-derniers-mois-pour-les-entreprises-industrielles-vaudoises-459032.html" target="_self" title="Quand l'activité économique mondiale bénéficie aux industriels vaudois">16 08 2017 - Quand l'activité économique mondiale bénéficie aux industriels vaudois</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-15-septembre-2008-la-banque-americaine-lehman-brothers-seffondre-mettant-leconomie-mondiale-a-genoux-458880.html" target="_self" title="Crise financière de Wall Street: il y a dix ans les premiers signes">13 08 2017 - Crise financière de Wall Street: il y a dix ans les premiers signes</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/il-ny-a-pas-de-candidature-plr-surprise-a-la-succession-de-didier-burkhalter-au-conseil-federal-seuls-isabelle-moret-pierre-maudet-et-ignazio-cassis-se-lancent-458877.html" target="_self" title="Pas de candidature surprise au PLR">12 08 2017 - Pas de candidature surprise au PLR</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/1000-patients-souffrant-de-la-cataracte-ont-deja-ete-operes-lentreprise-lance-deux-nouveaux-produits-458748.html" target="_self" title="À Neuchâtel, Sav-Iol crée une lentille intraoculaire révolutionnaire">09 08 2017 - À Neuchâtel, Sav-Iol crée une lentille intraoculaire révolutionnaire</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/tout-juste-un-an-apres-son-lancement-lapplication-refait-parle-delle-avec-une-nouvelle-version-une-mise-a-jour-qui-retravaille-la-presentation-darticles-pour-les-rendre-plus-dynamiques-458733.html" target="_self" title="L'application POPit prend de l'envergure">09 08 2017 - L'application POPit prend de l'envergure </a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/nasser-al-khelaifi-en-est-convaincu-sa-recrue-neymar-joueur-au-potentiel-sportif-et-marketing-quasi-inegale-au-niveau-mondial-et-arrache-a-barcelone-contre-222-millions-deuros-va-permettre-au-458610.html" target="_self" title="Neymar: un pari financier risqué pour le PSG?">06 08 2017 - Neymar: un pari financier risqué pour le PSG?</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-conseillere-nationale-vaudoise-isabelle-moret-46-ans-est-candidate-a-la-candidature-pour-la-succession-de-didier-burkhalter-au-conseil-federal-la-liberale-radicale-la-annonce-samedi-soir-458609.html" target="_self" title="Succession Burkhalter: la Vaudoise Isabelle Moret candidate">06 08 2017 - Succession Burkhalter: la Vaudoise Isabelle Moret candidate </a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/lessor-continu-du-gaz-de-schiste-americain-va-faire-des-etats-unis-un-exportateur-net-de-gaz-poussant-les-compagnies-americaines-a-partir-a-lassaut-de-nouveaux-marches-et-a-venir-concurrencer-458608.html" target="_self" title="Les Etats-Unis et la Russie rivaux sur le marché européen du gaz">06 08 2017 - Les Etats-Unis et la Russie rivaux sur le marché européen du gaz</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-royaume-uni-est-pret-a-payer-jusqua-40-milliards-deuros-dans-le-cadre-dun-accord-pour-quitter-lunion-europeenne-selon-le-sunday-telegraph-458607.html" target="_self" title="Brexit: Londres serait prêt à payer jusqu'à 40 milliards d'euros">06 08 2017 - Brexit: Londres serait prêt à payer jusqu'à 40 milliards d'euros</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/la-suisse-figure-sur-une-liste-des-pays-surveilles-par-les-etats-unis-en-raison-de-leur-excedent-commercial-pour-replacer-les-choses-dans-leur-contexte-des-representants-de-leconomie-458606.html" target="_self" title="L'économie suisse intervient auprès de l'administration Trump">05 08 2017 - L'économie suisse intervient auprès de l'administration Trump</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-etats-unis-ont-confirme-par-ecrit-aux-nations-unies-leur-intention-de-se-retirer-de-laccord-de-paris-sur-le-climat-mais-continueront-a-participer-aux-negociations-internationales-a-annonce-458605.html" target="_self" title="Climat: Washington participera aux négociations">05 08 2017 - Climat: Washington participera aux négociations</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-deux-reacteurs-de-la-centrale-nucleaire-de-beznau-ag-sont-a-larret-lexploitant-axpo-a-annonce-avoir-suspendu-lactivite-du-reacteur-2-apres-avoir-detecte-une-fuite-dhuile-sur-une-458604.html" target="_self" title="Axpo éteint le deuxième réacteur de la centrale de Beznau">05 08 2017 - Axpo éteint le deuxième réacteur de la centrale de Beznau</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-paris-sg-a-vendu-dans-ses-boutiques-plus-de-10000-maillots-floques-au-nom-de-sa-recrue-star-neymar-en-une-seule-journee-au-lendemain-de-son-engagement-pour-cinq-ans-au-psg-qui-en-a-fait-le-458603.html" target="_self" title="Neymar - PSG: plus de 10.000 maillots vendus en une journé">05 08 2017 - Neymar - PSG: plus de 10.000 maillots vendus en une journé</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/lagence-de-notation-fitch-a-confirme-le-rating-de-credit-long-terme-aaa-du-canton-de-zurich-et-a-aussi-confirme-la-perspective-stable-la-note-de-credit-court-terme-est-f1--a-rappele-458602.html" target="_self" title="Fitch confirme le triple A du canton de Zurich">05 08 2017 - Fitch confirme le triple A du canton de Zurich</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/wells-fargo-a-prevenu-vendredi-que-le-nombre-de-comptes-fictifs-ouverts-par-ses-employes-a-linsu-des-clients-depasse-sans-doute-le-chiffre-de-2-millions-avance-jusquici-458601.html" target="_self" title="Wells Fargo: rebondissement dans le scandale des comptes fictifs">05 08 2017 - Wells Fargo: rebondissement dans le scandale des comptes fictifs</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/lindice-vedette-de-wall-street-le-dow-jones-a-profite-vendredi-dun-rapport-meilleur-que-prevu-sur-le-marche-du-travail-aux-etats-unis-en-juillet-pour-enregistrer-son-huitieme-record-daffilee-458600.html" target="_self" title="Wall Street:  8e record d'affilée pour le Dow Jones">05 08 2017 - Wall Street:  8e record d'affilée pour le Dow Jones</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-scandale-des-oeufs-contamines-connait-ses-premieres-consequences-en-suisse-les-detaillants-migros-coop-et-aldi-suisse-retirent-par-precaution-tous-les-oeufs-dimportation-de-la-vente-les-458599.html" target="_self" title="Oeufs d'importation retirés de la vente en Suisse">05 08 2017 - Oeufs d'importation retirés de la vente en Suisse</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/les-cours-du-petrole-ont-termine-en-hausse-vendredi-finissant-sur-une-bonne-note-une-semaine-de-tres-legere-baisse-le-marche-restant-concentre-sur-le-niveau-des-stocks-aux-etats-unis-et-se-458598.html" target="_self" title="Le pétrole termine la semaine sur une bonne note">05 08 2017 - Le pétrole termine la semaine sur une bonne note</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-chef-de-la-diplomatie-allemande-sigmar-gabriel-a-estime-vendredi-que-les-sanctions-adoptees-mercredi-par-washington-contre-la-russie-visent-en-partie-a-contre-carrer-les-approvisionnements-de-458597.html" target="_self" title="Gaz russe: les sanctions de Washington dirigées contre l'Europe">05 08 2017 - Gaz russe: les sanctions de Washington dirigées contre l'Europe</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/leuro-perdait-du-terrain-vendredi-face-a-un-dollar-regonfle-par-un-rapport-encourageant-sur-le-marche-du-travail-americain-et-des-remarques-dun-conseiller-de-la-maison-blanche-ravivant-lespoir-458596.html" target="_self" title="L'euro baisse face à un dollar revigoré par l'emploi américain">05 08 2017 - L'euro baisse face à un dollar revigoré par l'emploi américain</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/mobimo-a-publie-ses-resultats-pour-le-premier-semestre-2017-le-fort-recul-donne-une-image-trop-negative-de-la-performance-pendant-cette-periode-458595.html" target="_self" title="Les progrès de Mobimo dans la gestion opérationnelle">04 08 2017 - Les progrès de Mobimo dans la gestion opérationnelle</a></h3>
			</div>

		
			<div class="news-list-item">				
			  	<h3><a href="/ageficom/news/detail-ageficom/edition/online/article/le-tribunal-federal-tf-a-rejete-les-recours-deposes-par-les-patrons-et-les-organisations-economiques-contre-le-salaire-minimum-de-20-francs-par-heure-dans-le-canton-de-neuchatel-458589.html" target="_self" title="Le salaire minimum confirmé dans le canton de Neuchâtel">04 08 2017 - Le salaire minimum confirmé dans le canton de Neuchâtel</a></h3>
			</div>

		
</div>

</div></div>
			</div>
			<div class="c38r">
				<div class="subcr"><div id="c438" class="csc-default"><script type="text/javascript">
	sas.call("std", {
		siteId:		44023,	// 
		pageId:		506254,	// Page : Agefi/ros (PageID=506254)
		formatId: 	20809,	// Format : Rectangle/Halfpage 300x250
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=20809&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><div id="c335" class="csc-default"><div id="tx-sognewspaper-container">
	<div id="tx-sognewspaper-page-image">
		<h1><a class="fancybox" href="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg']);">Agrandir page UNE</a></h1><a class="fancybox" href="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" onclick="_gaq.push(['_trackEvent', 'Downloads', 'jpg', 'fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg']);"><img src="/fileadmin/quotidien/1970-01-01_jeu/pages/agefi_1970-01-01_jeu_01.jpg" width="300" height="414" title="" alt="agefi_1970-01-01_jeu_01" /></a>					<!--<p><a href="/fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf" onclick="_gaq.push(['_trackEvent', 'Downloads', 'pdf', 'fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf']);" target="_blank">TELECHARGER CETTE PAGE EN PDF</a></p>-->
			<p class="pdf-links">TELECHARGER ET IMPRIMER (PDF):<br /> <a href="/fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf" onclick="_gaq.push(['_trackEvent', 'Downloads', 'pdf', 'fileadmin/quotidien/1970-01-01_jeu/pdf/agefi_1970-01-01_jeu_01.pdf']);" target="_blank">CETTE PAGE</a>
							</p>
			</div>
		<div id="tx-sognewspaper-page-browser">
			</div>

	<div id="tx-sognewspaper-page-headlines">
			</div>

</div></div><div id="c13795" class="csc-default"><div style="clear:left;">&nbsp;</div></div><div id="c18416" class="csc-default" style="margin-top:5px;margin-bottom:5px;"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="/lecteurs/abonnement/lagefi-commander-un-exemplaire.html" target="_self"><img src="/typo3temp/pics/f2d4afb8c7.png" width="300" height="33" border="0" alt="" /></a></div><div class="csc-textpic-text"><hr /></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c18104" class="csc-default"><hr />
<script type="text/javascript">

	sas.call("std", {

		siteId:		44023,	// 

		pageId:		506254,	// Page : Agefi/ros (PageID=506254)

		formatId: 	21471,	// Format : Rectangle Low 300x250

		target:		''	// Ciblage

	});

</script>

<noscript>

	<a href="http://www6.smartadserver.com/ac?jump=1&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21471&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                

		<img src="http://www6.smartadserver.com/ac?out=nonrich&amp;nwid=886&amp;siteid=44023&amp;pgname=ros&amp;fmtid=21471&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a>

</noscript></div></div>
			</div>
		</div>
	</div><div id="c18518" class="csc-default"><!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async="" defer="" src="//js.hs-scripts.com/3454172.js"></script>
<!-- End of HubSpot Embed Code --></div><!--TYPO3SEARCH_end-->
				</div>
			</div>
		</div>

		<div id="footerExtLinks"></div>

	</div>
	<div id="sideAds">...</div>
</div>
<div id="footer">
    <div id="cw_footer"><div id="c8545" class="csc-default">
    <div class="cw_fce1col"><div id="c8544" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8543" class="csc-default"><h2>A propos, liens et adresses</h2><ul class="csc-menu csc-menu-1"><li><a href="/a-propos/nous-contacter-echandens.html" target="_self" title="Nous contacter">Nous contacter</a></li><li><a href="/publications.html" target="_self" title="Toutes nos publications">Toutes nos publications</a></li><li><a href="/a-propos/lagefi-le-quotidien.html" target="_self" title="L'Agefi - le quotidien">L'Agefi - le quotidien</a></li><li><a href="/publications-eco-financieres/indices.html" target="_self" title="Agefi Indices">Agefi Indices</a></li><li><a href="/publications-eco-financieres/work.html" target="_self" title="Agefi Work">Agefi Work</a></li><li><a href="/publications-lifestyle/agefi-immo.html" target="_self" title="Agefi Immo">Agefi Immo</a></li><li><a href="/publications-lifestyle/agefi-life.html" target="_self" title="Agefi Life">Agefi Life</a></li><li><a href="/publications-lifestyle/agefi-bliss.html" target="_self" title="Agefi Bliss">Agefi Bliss</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8542" class="csc-default"><h2>Service lecteurs - abonnés</h2><ul class="csc-menu csc-menu-1"><li><a href="/lecteurs/abonnement.html" target="_self" title="S'abonner">S'abonner</a></li><li><a href="/lecteurs/abonnement/lagefi-commander-un-exemplaire.html" target="_self" title="Acheter une édition">Acheter une édition</a></li><li><a href="/newsletters.html" target="_self" title="S'abonner à la newsletter">Newsletter L'Agefi</a></li><li><a href="/lecteurs/faq.html" target="_self" title="FAQ">FAQ</a></li><li><a href="/lecteurs/app-ipad-iphone.html" target="_self" title="App Ipad - Iphone">App Ipad - Iphone</a></li><li><a href="/lecteurs/service-lecteurs.html" target="_self" title="Service lecteurs">Service lecteurs</a></li></ul></div></div>
            <div class="col-lg-3"><div id="c8541" class="csc-default"><h2>Service annonceurs</h2><ul class="csc-menu csc-menu-1"><li><a href="/annonceurs/service-annonceurs.html" target="_self" title="Publicité et kits media">Publicité et kits médias</a></li><li><a href="/annonceurs/lagefi-lectorat.html" target="_self" title="L'Agefi - lectorat">L'Agefi - lectorat</a></li><li><a href="/annonceurs/service-annonceurs.html" target="_self" title="Service annonceurs">Service annonceurs</a></li></ul></div><div id="c18523" class="csc-default">
    <div class="cw_fce2col">
        <div class="row">
            <div class="col-lg-6"></div>
            <div class="col-lg-6"></div>
        </div>
    </div>
</div></div>
            <div class="col-lg-3"><div id="c8540" class="csc-default"><h2>Evénements et partenariats</h2><ul class="csc-menu csc-menu-def"><li><a href="/partenaires.html" target="_self" title="Evenements et partenaires">Partenaires</a></li></ul></div><div id="c18718" class="csc-default"><p><a href="/partenaires.html" target="_self" class="internal-link">Agenda et contact</a></p></div></div>
        </div>
    </div>
</div><div id="c18717" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c18526" class="csc-default"><p><b>Liens</b><br /><a href="/ageficom/marches-et-produits/fonds-de-placement.html" target="_self" class="internal-link">Fonds de placements</a><br /> </p></div></div>
            <div class="col-lg-3"><div id="c18720" class="csc-default"><p><b>&nbsp;</b><br /> <a href="/nc/quotidien-agefi/archives.html" target="_self" class="internal-link">L'AGEFI, archives</a><br /> </p></div></div>
            <div class="col-lg-3"><div id="c18719" class="csc-default"><p><b> </b><br /><a href="/nc/quotidien-agefi/anciennes-editions.html" target="_self" class="internal-link">L'AGEFI, </a><a href="/nc/quotidien-agefi/anciennes-editions.html" target="_self" class="internal-link">9 dernières éditions<br /></a></p></div></div>
            <div class="col-lg-3"><div id="c18721" class="csc-default"><p><b> </b><br /><a href="/ageficom/tv.html" target="_self" class="internal-link">Vidéos</a></p></div></div>
        </div>
    </div>
</div><div id="c8539" class="csc-default">
    <div class="cw_fce4col">
        <div class="row">
            <div class="col-lg-3"><div id="c8538" class="csc-default"><p><b>Echandens: adresse principale</b></p>
<p><b>L'AGEFI<br />Nouvelle Agence Economique <br />et Financière SA</b><br />Route de la Chocolatière 21<br />Case postale 61<br />1026 Echandens - Denges</p>
<p>Tél: +41 21 331 41 41<br />Fax: +41 21 331 41 10</p></div></div>
            <div class="col-lg-3"><div id="c8537" class="csc-default"><div><p><b>Zurich:</b></p>
<p>L'AGEFI<br />Nouvelle Agence Economique <br />et Financière SA<b></b><br />Hallenstrasse 10<br />Postfach 2071<br />8034 Zurich<br />Tél: +41 44 254 39 20<br />Fax: +41 44 254 39 29</p></div></div></div>
            <div class="col-lg-3"><div id="c8535" class="csc-default"><div><p><b>Genève:</b></p>
<p>L'AGEFI<br />Nouvelle Agence Economique <br />et Financière SA<b></b><br />Rue des Bains 26<br />1206 Genève<br />Tél: +41 21 331 41 41</p></div></div></div>
            <div class="col-lg-3"><div id="c14577" class="csc-default"><h5><a href="/quotidien-agefi/une/detail.html#page" target="_self">^ Haut de page</a></h5></div></div>
        </div>
    </div>
</div></div>
</div><a href="/quotidien-agefi/une/detail/edition/online/article/ladministration-americaine-a-formellement-lance-vendredi-une-enquete-contre-la-chine-sur-des-violations-supposees-des-droits-de-propriete-intellectuelle-ont-annonce-les-services-du-459161.html?pageUID=24275&amp;issueUID=812&amp;cHash=a7672956a15c5a5e02ecd348238bb741#page"><span id="scroll-to-top" class="glyphicon glyphicon-circle-arrow-up"><span>Retour en haut</span></span></a></div>

    <div id="cw_signatures"><div class="row"><div class="col-sm-6">©&nbsp;2017&nbsp;-&nbsp;agefi.com</div><div class="col-sm-6 align-right"><a href="https://www.facebook.com/agefisuisse" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/facebook.jpg" width="13" height="25" border="0" alt="" /></a><a href="https://twitter.com/Ageficom" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/twitter.jpg" width="33" height="25" border="0" alt="" /></a><a href="http://www.linkedin.com/company/l%27agefi-gen-ve?trk=hb_tab_compy_id_3132764" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/linkedin.jpg" width="24" height="25" border="0" alt="" /></a><a href="https://plus.google.com/b/114137060491794761901/114137060491794761901/posts" target="_blank" class="social-link"><img src="/fileadmin/templates/qa/general/images/googleplus.jpg" width="22" height="25" border="0" alt="" /></a></div></div></div>

</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<noscript><img src="/fileadmin/noscript.php?id=1" width="0" height="0" alt="" /></noscript>
</body>
</html>